<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <title>L’etica professionale e i metodi innovativi per diffondere l&#8217;accesso ai servizi legali (e alle competenze legali) dal punto di vista dell&#8217;avvocato | ECONOMIAeDIRITTO.it</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="a cura di (red.) Jolanta Grebowiec-Baffoni">
    <link rel="pingback" href="http://www.economiaediritto.it/xmlrpc.php" />


    <link rel="icon" type="image/png" href="http://www.economiaediritto.it/wp-content/uploads/2014/03/Loghetto-ufficiale-41.png"><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ECONOMIAeDIRITTO.it &raquo; Feed" href="http://www.economiaediritto.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECONOMIAeDIRITTO.it &raquo; Feed dei commenti" href="http://www.economiaediritto.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECONOMIAeDIRITTO.it &raquo; L’etica professionale e i metodi innovativi per diffondere l&#8217;accesso ai servizi legali (e alle competenze legali) dal punto di vista dell&#8217;avvocato Feed dei commenti" href="http://www.economiaediritto.it/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.economiaediritto.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.7"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.economiaediritto.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.economiaediritto.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='http://www.economiaediritto.it/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://www.economiaediritto.it/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.economiaediritto.it/wp-content/themes/Economia-Diritto/external/td-bootstrap-980-responsive.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.economiaediritto.it/wp-content/themes/Economia-Diritto/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpglobus-css'  href='http://www.economiaediritto.it/wp-content/plugins/wpglobus/includes/css/wpglobus.min.css?ver=1.7.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.economiaediritto.it/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.economiaediritto.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.economiaediritto.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1508705434","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.economiaediritto.it/wp-includes/js/utils.min.js?ver=4.6.7'></script>
<link rel='https://api.w.org/' href='http://www.economiaediritto.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.economiaediritto.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.economiaediritto.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.7" />
<link rel="canonical" href="http://www.economiaediritto.it/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/" />
<link rel='shortlink' href='http://www.economiaediritto.it/?p=7820' />
<link rel="alternate" type="application/json+oembed" href="http://www.economiaediritto.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.economiaediritto.it%2Fletica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.economiaediritto.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.economiaediritto.it%2Fletica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
			<style type="text/css" media="screen">
				.wpglobus_flag_it{background-image:url(http://www.economiaediritto.it/wp-content/plugins/wpglobus/flags/it.png)}
.wpglobus_flag_en{background-image:url(http://www.economiaediritto.it/wp-content/plugins/wpglobus/flags/us.png)}
.wpglobus_flag_es{background-image:url(http://www.economiaediritto.it/wp-content/plugins/wpglobus/flags/es.png)}
                                    			</style>
			<link rel="alternate" hreflang="it-IT" href="http://www.economiaediritto.it/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/"/>
<link rel="alternate" hreflang="en-US" href="http://www.economiaediritto.it/en/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/"/>
<link rel="alternate" hreflang="es-ES" href="http://www.economiaediritto.it/es/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/"/>

<!-- Style compiled by theme -->

<style>
    
.block-title a, .block-title span, .td-tags a:hover, .td-scroll-up-visible, .td-scroll-up, .sf-menu ul
    .current-menu-item > a, .sf-menu ul a:hover, .sf-menu ul .sfHover > a, .td-rating-bar-wrap div, .iosSlider .slide-meta-cat, .sf-menu ul
    .current-menu-ancestor > a, .td-404-sub-sub-title a, .widget_tag_cloud .tagcloud a:hover, .td-mobile-close a,
    ul.td-category a, .td_social .td_social_type .td_social_button a, .dropcap {
        background-color: #0096ed;
    }
    .block-title, .sf-menu li a:hover, .sf-menu .sfHover a, .sf-menu .current-menu-ancestor a, .header-search-wrap
    .dropdown-menu, .sf-menu > .current-menu-item > a, .ui-tabs-nav, .woocommerce .product .woocommerce-tabs ul.tabs {
        border-color: #0096ed;
    }

    .widget_price_filter .ui-slider-handle {
        border-color: #0096ed !important;
    }

    .author-box-wrap .td-author-name a, blockquote p, .page-nav a:hover, .widget_pages .current_page_item a,
    .widget_calendar td a, .widget_categories .current-cat > a, .widget_pages .current_page_parent > a,
    .td_pull_quote p, .page-nav-post a:hover span {
        color: #0096ed;
    }

    .woocommerce .button, .woocommerce .form-submit #submit, .widget_price_filter .ui-slider-handle,
    .jetpack_subscription_widget input[type="submit"], .pp_woocommerce .pp_close, .pp_woocommerce .pp_expand,
    .pp_woocommerce .pp_contract, .pp_woocommerce .pp_arrow_previous, .pp_woocommerce .pp_arrow_next, .pp_woocommerce
     .pp_next:before, .pp_woocommerce .pp_previous:before {
        background: #0096ed !important;
    }

    .woocommerce .woocommerce-message, .woocommerce .woocommerce-info {
        border-color: #0096ed !important;
    }
    .woocommerce .woocommerce-message:before, .woocommerce .woocommerce-info:before {
        background-color: #0096ed !important;
    }


    .buddypress #buddypress div.dir-search input[type="submit"], .buddypress #buddypress .message-search
    input[type="submit"], .buddypress #buddypress .item-list-tabs ul li.selected a,
    .buddypress #buddypress .generic-button a, .buddypress #buddypress .submit input[type="submit"],
    .buddypress #buddypress .ac-reply-content input[type="submit"], .buddypress #buddypress .standard-form
    input[type="submit"], .buddypress #buddypress .standard-form .button-nav .current a, .buddypress #buddypress .standard-form .button, .buddypress #buddypress input[type="submit"],
        .buddypress #buddypress a.accept, .buddypress #buddypress #activate-page .standard-form input[type="submit"],
        .buddypress #buddypress .standard-form #group-create-body input[type="button"],
        .post-password-required input[type="submit"]  {
        background: #0096ed !important;
    }

    .buddypress #buddypress .groups .item-meta {
        color: #0096ed !important;
    }

    .page-nav .current, .page-nav-post span {
        background-color: #0096ed;
        border-color: #0096ed;
    }
    .wpb_btn-inverse, .ui-tabs-nav .ui-tabs-active a, .post .wpb_btn-danger, .form-submit input, .wpcf7-submit,
    .wpb_default, .woocommerce .product .woocommerce-tabs ul.tabs li.active, .woocommerce.widget_product_search
    input[type="submit"], .more-link-wrap, .td_read_more {
        background-color: #0096ed !important;
    }
    .header-search-wrap .dropdown-menu:before {
        border-color: transparent transparent #0096ed;
    }
    .td-mobile-content .current-menu-item > a, .td-mobile-content a:hover {
        color: #0096ed !important;
    }
    .category .entry-content, .tag .entry-content, .td_quote_box {
        border-color: #0096ed;
    }


    
    .td-sbig-title-wrap .td-sbig-title, .td-slide-item-sec .td-sbig-title-wrap, .td-mobile-post .td-sbig-title-wrap a {
        background-color: rgba(0, 150, 237, 0.7);
    }

    
    ::-moz-selection {
        background: #32c8ff;
        color: #fff;
    }

    ::selection {
        background: #32c8ff;
        color: #fff;
    }


    
	a, .widget_recent_comments .recentcomments .url {
		color: #0096ed;
    }
    .cur-sub-cat {
      color:#0096ed !important;
    }

	
	
	a:hover, .widget_recent_comments .recentcomments .url:hover {
		color: #0096ed;
    }
</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ajax_url="http://www.economiaediritto.it/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.economiaediritto.it/wp-content/themes/Economia-Diritto";
var tds_snap_menu="always";
var tds_header_style="";
var td_search_url="http://www.economiaediritto.it/search/";
var td_responsive="980_responsive";
</script>

</head>

<body class="single single-post postid-7820 single-format-standard td-full-layout td_980_resp td_responsive letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato wpb-js-composer js-comp-ver-3.6.8 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiuso</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-3582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-3582"><a href="http://www.economiaediritto.it/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3484"><a href="http://www.economiaediritto.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-3473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3473"><a href="http://www.economiaediritto.it/chi-siamo/mission/">Mission</a></li>
	<li id="menu-item-7515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7515"><a href="http://www.economiaediritto.it/wp-content/uploads/2017/03/2017_02-03_Melillo-Partners_Studio-Legale-Tributario_Milano.pdf">Melillo &#038; Partners Studio Legale Tributario</a></li>
	<li id="menu-item-7516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7516"><a href="http://www.economiaediritto.it/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-6121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6121"><a title="cesed" href="http://www.economiaediritto.it/centro-studi/">CENTRO STUDI</a>
<ul class="sub-menu">
	<li id="menu-item-6125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="http://www.economiaediritto.it/centro-studi/organizzazione-cesed/atto-costitutivo-e-statuto-sociale/">Atto costitutivo e Statuto</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7514"><a href="http://www.economiaediritto.it/centro-studi/organizzazione-cesed/">Organizzazione</a>
	<ul class="sub-menu">
		<li id="menu-item-6123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="http://www.economiaediritto.it/centro-studi/organizzazione-cesed/obiettivi-cesed/">Obiettivi</a></li>
		<li id="menu-item-6124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="http://www.economiaediritto.it/centro-studi/organizzazione-cesed/direzione-scientifica/">Direzione Scientifica</a></li>
		<li id="menu-item-6126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6126"><a href="http://www.economiaediritto.it/centro-studi/alta-formazione-cesed/">Alta Formazione</a>
		<ul class="sub-menu">
			<li id="menu-item-6480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="http://www.economiaediritto.it/category/news/corsi/">Corsi Ce.S.E.D.</a></li>
			<li id="menu-item-6135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6135"><a href="http://www.economiaediritto.it/wp-content/uploads/2015/05/ENTI-TERZI_Calendario-eventi-2015_ODCEC-Milano.pdf">Archivio corsi 2015</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7520"><a href="http://www.youtube.com/user/melilloconsulting/live">Streaming TV</a></li>
	<li id="menu-item-6127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6127"><a title="Come associarsi" href="http://www.economiaediritto.it/centro-studi/aderisci-al-ce-s-e-d/">Come associarsi</a></li>
	<li id="menu-item-6134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6134"><a title="brochure cesed" href="http://www.economiaediritto.it/wp-content/uploads/2017/03/2017_02-03_Brochure_Alta-Formazione_Ce.S.E.D._Final.pdf">Brochure Ce.S.E.D.</a></li>
</ul>
</li>
<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3384"><a href="http://www.economiaediritto.it/category/rubriche-economiche/">LA RIVISTA</a>
<ul class="sub-menu">
	<li id="menu-item-7518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7518"><a href="http://www.economiaediritto.it/category/numeri/">La Rivista</a></li>
	<li id="menu-item-3474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3474"><a href="http://www.economiaediritto.it/chi-siamo/comitato-scientifico/">Comitato Scientifico</a></li>
	<li id="menu-item-3472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3472"><a href="http://www.economiaediritto.it/chi-siamo/redazione/">Redazione</a></li>
	<li id="menu-item-7056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7056"><a href="http://www.economiaediritto.it/chi-siamo/peer-review/">Peer review</a></li>
	<li id="menu-item-7517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7517"><a href="http://www.economiaediritto.it/category/autori/">Autori</a></li>
	<li id="menu-item-7427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7427"><a href="http://www.economiaediritto.it/chi-siamo/collabora-con-noi/">Collabora con noi</a></li>
	<li id="menu-item-7397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7397"><a href="http://www.economiaediritto.it/category/rubriche-economiche/">Economia</a>
	<ul class="sub-menu">
		<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="http://www.economiaediritto.it/category/rubriche-economiche/csr/">Corporate Social Responsibility</a></li>
		<li id="menu-item-3415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3415"><a href="http://www.economiaediritto.it/category/rubriche-economiche/economia-dellarte/">Economia dell&#8217;arte</a></li>
		<li id="menu-item-3399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="http://www.economiaediritto.it/category/rubriche-economiche/internazionalizzazione/">Internazionalizzazione</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3416"><a href="http://www.economiaediritto.it/category/rubriche-economiche/human-resources-rubriche-economiche/">Human Resources</a></li>
		<li id="menu-item-3390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3390"><a href="http://www.economiaediritto.it/category/rubriche-economiche/risorse-umane/">Risorse umane</a></li>
		<li id="menu-item-3393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3393"><a href="http://www.economiaediritto.it/category/rubriche-economiche/marketing/">Marketing</a></li>
		<li id="menu-item-3392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3392"><a href="http://www.economiaediritto.it/category/rubriche-economiche/treasury-in-financial-services/">Treasury in Financial Services</a></li>
		<li id="menu-item-3389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3389"><a href="http://www.economiaediritto.it/category/rubriche-economiche/risk-management/">Risk Management</a></li>
		<li id="menu-item-3391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3391"><a href="http://www.economiaediritto.it/category/rubriche-economiche/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
		<li id="menu-item-3414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3414"><a href="http://www.economiaediritto.it/category/rubriche-economiche/persona-e-citta/">Persona e Città</a></li>
		<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="http://www.economiaediritto.it/category/rubriche-economiche/lumanista/">L&#8217;Umanista</a></li>
	</ul>
</li>
	<li id="menu-item-7398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7398"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/">Diritto</a>
	<ul class="sub-menu">
		<li id="menu-item-3401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3401"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/diritto-penale-dimpresa/">Diritto penale d&#8217;impresa</a></li>
		<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-lavoro/">Diritto del lavoro</a></li>
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-web/">Diritto del Web</a></li>
		<li id="menu-item-3732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3732"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/diritto-delle-imprese-in-crisi/">Diritto delle Imprese in Crisi</a></li>
		<li id="menu-item-3396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3396"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/criminologia/">Criminologia e criminalistica</a></li>
		<li id="menu-item-3400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3400"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/sicurezza-sul-lavoro/">Sicurezza sul lavoro</a></li>
	</ul>
</li>
	<li id="menu-item-7399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7399"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/">Fisco</a>
	<ul class="sub-menu">
		<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/diritto-tributario/">Diritto Tributario</a></li>
		<li id="menu-item-3617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3617"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/fisc-int/">Fiscalità internazionale</a></li>
		<li id="menu-item-7733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/tax-risk-management/">Tax Risk Management</a></li>
		<li id="menu-item-4378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4378"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/criminologia-e-criminalistica-tributaria/">Criminologia Tributaria</a></li>
		<li id="menu-item-3736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3736"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/cfc/">CFC e Paradisi fiscali</a></li>
		<li id="menu-item-3735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3735"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/transfer-pricing/">Transfer Pricing</a></li>
	</ul>
</li>
	<li id="menu-item-3639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3639"><a href="http://www.economiaediritto.it/category/rassegna-di-prassi/">Prassi</a>
	<ul class="sub-menu">
		<li id="menu-item-3733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3733"><a href="http://www.economiaediritto.it/category/rassegna-di-prassi/prassi-amministrativa/">Amministrativa</a></li>
		<li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="http://www.economiaediritto.it/category/rassegna-di-prassi/prassi-tributaria/">Tributaria</a></li>
	</ul>
</li>
	<li id="menu-item-3618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3618"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/">Giurisprudenza</a>
	<ul class="sub-menu">
		<li id="menu-item-3621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3621"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-europea/">Europea</a></li>
		<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-costituzionale/">Costituzionale</a></li>
		<li id="menu-item-3619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-civile/">Civile</a></li>
		<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-tributaria/">Tributaria</a></li>
		<li id="menu-item-3622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3622"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-penale/">Penale</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3410"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/">SOS FISCO</a>
<ul class="sub-menu">
	<li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://www.economiaediritto.it/network-mp/professionisti/">Come funziona</a></li>
</ul>
</li>
<li id="menu-item-7400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7400"><a href="http://www.economiaediritto.it/category/network-ed/">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-7424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7424"><a href="http://www.economiaediritto.it/network-mp/">Consulenza Multidisciplinare Integrata</a></li>
	<li id="menu-item-7434" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7434"><a href="http://www.economiaediritto.it/entra-nel-network/">Come candidarsi</a></li>
</ul>
</li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3625"><a href="http://www.economiaediritto.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-3627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3627"><a href="http://www.economiaediritto.it/category/news/eventi/">Eventi</a></li>
	<li id="menu-item-4159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="http://www.economiaediritto.it/category/news/alta-formazione-altri-enti/">Corsi Enti terzi</a></li>
	<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="http://www.economiaediritto.it/category/news/pubblicazioni/">Pubblicazioni</a></li>
	<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="http://www.economiaediritto.it/category/news/smart-news-expo-2015/">Smart City &#8211; Expo 2015</a></li>
	<li id="menu-item-5946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5946"><a href="http://www.economiaediritto.it/category/news/bollettino-finanziamenti/">Bollettino Finanziamenti</a></li>
</ul>
</li>
<li id="menu-item-3635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3635"><a title="download" href="http://www.economiaediritto.it/category/download/">DOCUMENTI</a>
<ul class="sub-menu">
	<li id="menu-item-7519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7519"><a href="http://www.youtube.com/melilloconsulting">TAX LAB &#8211; Canale Video</a></li>
	<li id="menu-item-3636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3636"><a href="http://www.economiaediritto.it/category/download/manuali-e-monografie/">Manuali e Monografie</a></li>
	<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="http://www.economiaediritto.it/category/download/tesi-di-laurea/">Tesi di laurea</a></li>
	<li id="menu-item-3638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638"><a href="http://www.economiaediritto.it/category/download/materiale-didattico/">Materiale didattico</a></li>
	<li id="menu-item-3637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3637"><a href="http://www.economiaediritto.it/category/download/inviti-e-promozioni/">Inviti e promozioni</a></li>
</ul>
</li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-menu-up-container"><ul id="menu-menu-up" class="top-header-menu"><li id="menu-item-4016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-4016"><a title="Registrati" href="http://www.economiaediritto.it/wp-login.php?action=register">REGISTRATI</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4015"><a title="Login" href="http://www.economiaediritto.it/wp-admin/">ENTRA NEL SITO</a></li>
<li id="menu-item-4071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4071"><a href="http://www.economiaediritto.it/category/numeri/">LA RIVISTA</a></li>
<li id="menu-item-3642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3642"><a title="contattaci" href="http://www.economiaediritto.it/contatti/">CONTATTI</a></li>
<li id="menu-item-7734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7734"><a href="http://www.economiaediritto.it/chi-siamo/redazione/">Redazione</a></li>
<li id="menu-item-7735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7735"><a href="http://www.economiaediritto.it/chi-siamo/comitato-scientifico/">Comitato Scientifico</a></li>
</ul></div>            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/Centro-Studi-Economia-e-Diritto-CeSED/209299185835334"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/108491916315657747016/about"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.linkedin.com/profile/view?id=11854951&trk=nav_responsive_tab_profile"><span class="td-social-s1-32 td-s-s-32-linkedin"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/_claudiomelillo"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.economiaediritto.it/wechat/"><span class="td-social-s1-32 td-s-s-32-windows"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/melilloconsulting"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>




<!-- logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.economiaediritto.it">
                        <img width="300" class="td-retina-data" itemprop="logo" data-retina="http://www.economiaediritto.it/wp-content/uploads/2014/03/rivista_economiaediritto_logo2.png" src="http://www.economiaediritto.it/wp-content/themes/Economia-Diritto/images/demo/logo-top.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="ECONOMIAeDIRITTO.it">
                                </div>
            <div class="span8">
                <div class="td_block_wrap td_rec "><div class="td_mod_wrap"><div class="td-rec-phone td-rec-spot"><script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(js)pool(499815)a(2264616)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div><div class="td-rec-tablet-p td-rec-spot"><script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(js)pool(499815)a(2264616)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div><div class="td-rec-tablet-l td-rec-spot"><script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(js)pool(499815)a(2264616)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div><div class="td-rec-monitor td-rec-spot"><script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(js)pool(499815)a(2264616)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div>            </div>
        </div>
    </div>
</div>
<!-- menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid">

                <div class="span11">
                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-3582"><a href="http://www.economiaediritto.it/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3484"><a href="http://www.economiaediritto.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3473"><a href="http://www.economiaediritto.it/chi-siamo/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7515"><a href="http://www.economiaediritto.it/wp-content/uploads/2017/03/2017_02-03_Melillo-Partners_Studio-Legale-Tributario_Milano.pdf">Melillo &#038; Partners Studio Legale Tributario</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7516"><a href="http://www.economiaediritto.it/contatti/">Contatti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6121"><a title="cesed" href="http://www.economiaediritto.it/centro-studi/">CENTRO STUDI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="http://www.economiaediritto.it/centro-studi/organizzazione-cesed/atto-costitutivo-e-statuto-sociale/">Atto costitutivo e Statuto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7514"><a href="http://www.economiaediritto.it/centro-studi/organizzazione-cesed/">Organizzazione</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="http://www.economiaediritto.it/centro-studi/organizzazione-cesed/obiettivi-cesed/">Obiettivi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="http://www.economiaediritto.it/centro-studi/organizzazione-cesed/direzione-scientifica/">Direzione Scientifica</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6126"><a href="http://www.economiaediritto.it/centro-studi/alta-formazione-cesed/">Alta Formazione</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="http://www.economiaediritto.it/category/news/corsi/">Corsi Ce.S.E.D.</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6135"><a href="http://www.economiaediritto.it/wp-content/uploads/2015/05/ENTI-TERZI_Calendario-eventi-2015_ODCEC-Milano.pdf">Archivio corsi 2015</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7520"><a href="http://www.youtube.com/user/melilloconsulting/live">Streaming TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6127"><a title="Come associarsi" href="http://www.economiaediritto.it/centro-studi/aderisci-al-ce-s-e-d/">Come associarsi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6134"><a title="brochure cesed" href="http://www.economiaediritto.it/wp-content/uploads/2017/03/2017_02-03_Brochure_Alta-Formazione_Ce.S.E.D._Final.pdf">Brochure Ce.S.E.D.</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3384"><a href="http://www.economiaediritto.it/category/rubriche-economiche/">LA RIVISTA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7518"><a href="http://www.economiaediritto.it/category/numeri/">La Rivista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3474"><a href="http://www.economiaediritto.it/chi-siamo/comitato-scientifico/">Comitato Scientifico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3472"><a href="http://www.economiaediritto.it/chi-siamo/redazione/">Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7056"><a href="http://www.economiaediritto.it/chi-siamo/peer-review/">Peer review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7517"><a href="http://www.economiaediritto.it/category/autori/">Autori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7427"><a href="http://www.economiaediritto.it/chi-siamo/collabora-con-noi/">Collabora con noi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7397"><a href="http://www.economiaediritto.it/category/rubriche-economiche/">Economia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="http://www.economiaediritto.it/category/rubriche-economiche/csr/">Corporate Social Responsibility</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3415"><a href="http://www.economiaediritto.it/category/rubriche-economiche/economia-dellarte/">Economia dell&#8217;arte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="http://www.economiaediritto.it/category/rubriche-economiche/internazionalizzazione/">Internazionalizzazione</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3416"><a href="http://www.economiaediritto.it/category/rubriche-economiche/human-resources-rubriche-economiche/">Human Resources</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3390"><a href="http://www.economiaediritto.it/category/rubriche-economiche/risorse-umane/">Risorse umane</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3393"><a href="http://www.economiaediritto.it/category/rubriche-economiche/marketing/">Marketing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3392"><a href="http://www.economiaediritto.it/category/rubriche-economiche/treasury-in-financial-services/">Treasury in Financial Services</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3389"><a href="http://www.economiaediritto.it/category/rubriche-economiche/risk-management/">Risk Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3391"><a href="http://www.economiaediritto.it/category/rubriche-economiche/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3414"><a href="http://www.economiaediritto.it/category/rubriche-economiche/persona-e-citta/">Persona e Città</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="http://www.economiaediritto.it/category/rubriche-economiche/lumanista/">L&#8217;Umanista</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7398"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/">Diritto</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3401"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/diritto-penale-dimpresa/">Diritto penale d&#8217;impresa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-lavoro/">Diritto del lavoro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-web/">Diritto del Web</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3732"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/diritto-delle-imprese-in-crisi/">Diritto delle Imprese in Crisi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3396"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/criminologia/">Criminologia e criminalistica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3400"><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/sicurezza-sul-lavoro/">Sicurezza sul lavoro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7399"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/">Fisco</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/diritto-tributario/">Diritto Tributario</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3617"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/fisc-int/">Fiscalità internazionale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/tax-risk-management/">Tax Risk Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4378"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/criminologia-e-criminalistica-tributaria/">Criminologia Tributaria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3736"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/cfc/">CFC e Paradisi fiscali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3735"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/transfer-pricing/">Transfer Pricing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3639"><a href="http://www.economiaediritto.it/category/rassegna-di-prassi/">Prassi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3733"><a href="http://www.economiaediritto.it/category/rassegna-di-prassi/prassi-amministrativa/">Amministrativa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="http://www.economiaediritto.it/category/rassegna-di-prassi/prassi-tributaria/">Tributaria</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3618"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/">Giurisprudenza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3621"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-europea/">Europea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-costituzionale/">Costituzionale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-civile/">Civile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-tributaria/">Tributaria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3622"><a href="http://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-penale/">Penale</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3410"><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/">SOS FISCO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://www.economiaediritto.it/network-mp/professionisti/">Come funziona</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7400"><a href="http://www.economiaediritto.it/category/network-ed/">NETWORK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7424"><a href="http://www.economiaediritto.it/network-mp/">Consulenza Multidisciplinare Integrata</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7434"><a href="http://www.economiaediritto.it/entra-nel-network/">Come candidarsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3625"><a href="http://www.economiaediritto.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3627"><a href="http://www.economiaediritto.it/category/news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="http://www.economiaediritto.it/category/news/alta-formazione-altri-enti/">Corsi Enti terzi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="http://www.economiaediritto.it/category/news/pubblicazioni/">Pubblicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="http://www.economiaediritto.it/category/news/smart-news-expo-2015/">Smart City &#8211; Expo 2015</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5946"><a href="http://www.economiaediritto.it/category/news/bollettino-finanziamenti/">Bollettino Finanziamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3635"><a title="download" href="http://www.economiaediritto.it/category/download/">DOCUMENTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7519"><a href="http://www.youtube.com/melilloconsulting">TAX LAB &#8211; Canale Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3636"><a href="http://www.economiaediritto.it/category/download/manuali-e-monografie/">Manuali e Monografie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="http://www.economiaediritto.it/category/download/tesi-di-laurea/">Tesi di laurea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638"><a href="http://www.economiaediritto.it/category/download/materiale-didattico/">Materiale didattico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3637"><a href="http://www.economiaediritto.it/category/download/inviti-e-promozioni/">Inviti e promozioni</a></li>
</ul>
</li>
</ul></div>                    </div>
                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.economiaediritto.it/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->




        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                <div class="entry-crumbs"><a class="entry-crumb" itemprop="breadcrumb" href="http://www.economiaediritto.it/category/rubriche-giuridiche/" title="Vedi tutti i messaggi Diritto">Diritto</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <a class="entry-crumb" itemprop="breadcrumb" href="http://www.economiaediritto.it/category/rubriche-giuridiche/criminologia/" title="Vedi tutti i messaggi Criminologia e criminalistica">Criminologia e criminalistica</a></div><article id="post-7820" class="post-7820 post type-post status-publish format-standard has-post-thumbnail hentry category-criminologia category-rubriche-giuridiche category-numeri category-n-053-092017 category-news tag-avvocati-in-polonia tag-jolanta-baffoni tag-monika-filipowska-tuthill tag-servizi-legali-in-polonia tag-universita-di-breslavia tag-wroclaw" itemscope itemtype="http://schema.org/Article"><header><h1 itemprop="name" class="entry-title">L’etica professionale e i metodi innovativi per diffondere l&#8217;accesso ai servizi legali (e alle competenze legali) dal punto di vista dell&#8217;avvocato</h1><div class="meta-info"><ul class="td-category"><li class="entry-category"><a  style="background-color:#;" href="http://www.economiaediritto.it/category/rubriche-giuridiche/">Diritto</a></li><li class="entry-category"><a  style="background-color:#;" href="http://www.economiaediritto.it/category/rubriche-giuridiche/criminologia/">Criminologia e criminalistica</a></li><li class="entry-category"><a  style="background-color:#0046ba;" href="http://www.economiaediritto.it/category/numeri/">La Rivista</a></li><li class="entry-category"><a  href="http://www.economiaediritto.it/category/numeri/n-053-092017/">N. 053 - 09/2017</a></li><li class="entry-category"><a  style="background-color:#;" href="http://www.economiaediritto.it/category/news/">News</a></li></ul><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-01T00:55:22+00:00" >Set 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>42</div></div></header><p>Questo contenuto é riservato ai soli iscritti. Se sei già registrato esegui l'accesso. I nuovi utenti possono registrarsi usando il form sottostante.</p><footer class="clearfix"><ul class="td-tags clearfix"><li><a href="http://www.economiaediritto.it/tag/avvocati-in-polonia/">avvocati in Polonia</a></li><li><a href="http://www.economiaediritto.it/tag/jolanta-baffoni/">jolanta baffoni</a></li><li><a href="http://www.economiaediritto.it/tag/monika-filipowska-tuthill/">Monika Filipowska-Tuthill</a></li><li><a href="http://www.economiaediritto.it/tag/servizi-legali-in-polonia/">servizi legali in Polonia</a></li><li><a href="http://www.economiaediritto.it/tag/universita-di-breslavia/">Università di Breslavia</a></li><li><a href="http://www.economiaediritto.it/tag/wroclaw/">wroclaw</a></li></ul><div class="td-social-sharing"><ul><li class="td-social-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.economiaediritto.it/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/" data-text="L’etica professionale e i metodi innovativi per diffondere l&#8217;accesso ai servizi legali (e alle competenze legali) dal punto di vista dell&#8217;avvocato" data-via="studiomelillo" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li class="td-social-facebook"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.economiaediritto.it/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li  class="td-social-google">
                    <div class="g-plusone" data-size="medium" data-href="http://www.economiaediritto.it/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/"></div>
                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                            po.src = "https://apis.google.com/js/plusone.js";
                            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                    </li><li class="td-social-pinterest"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.economiaediritto.it/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/&amp;media=" class="pin-it-button" ><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" alt="" /></a></li></ul></div><div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="5" class="td-retina" src="http://www.economiaediritto.it/wp-content/themes/Economia-Diritto/images/icons/similar-left.png" alt=""/>Articolo precedente</div><a href="http://www.economiaediritto.it/definizione-agevolata-delle-liti-pendenti-da-effettuare-entro-il-2-ottobre-2017/">Definizione agevolata delle liti pendenti da effettuare entro il 2 ottobre 2017</a></div><div class="span6 next-post"><div>Articolo successivo<img width="5" class="td-retina" src="http://www.economiaediritto.it/wp-content/themes/Economia-Diritto/images/icons/similar-right.png" alt=""/></div><a href="http://www.economiaediritto.it/la-sospensione-condizionale-della-pena-di-detenzione-prevista-dal-codice-delle-infrazioni-polacco/">La sospensione condizionale della pena di detenzione prevista dal codice delle infrazioni polacco</a></div></div><div class="author-box-wrap"><a itemprop="author" href="http://www.economiaediritto.it/author/jolanta_gyahoo-it/"><img alt='' src='http://1.gravatar.com/avatar/168051b484398e61d1399bd47f6d6d38?s=106&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/168051b484398e61d1399bd47f6d6d38?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name"><a itemprop="author" href="http://www.economiaediritto.it/author/jolanta_gyahoo-it/">a cura di (red.) Jolanta Grebowiec-Baffoni</a></div><div>Università di Breslavia (Wroclaw), Polonia</div><div class="td-author-social"></div><div class="clearfix"></div></div></div></footer></article> <!-- /.post --><div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICOLI SIMILI</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/lopinione-dellesperto-della-scrittura-nel-processo-penale-alla-luce-della-revisione-del-procedimento-penale-polacco/" rel="bookmark" title="L’opinione dell’esperto della scrittura nel processo penale alla luce della revisione del procedimento penale polacco"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2017/10/wroclaw3-326x159.jpg" alt="" title="L’opinione dell’esperto della scrittura nel processo penale alla luce della revisione del procedimento penale polacco"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/lopinione-dellesperto-della-scrittura-nel-processo-penale-alla-luce-della-revisione-del-procedimento-penale-polacco/" rel="bookmark" title="L’opinione dell’esperto della scrittura nel processo penale alla luce della revisione del procedimento penale polacco">L’opinione dell’esperto della scrittura nel processo penale alla luce della revisione del procedimento penale polacco</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-01T01:00:42+00:00" >Set 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>40</div></div></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/la-sospensione-condizionale-della-pena-di-detenzione-prevista-dal-codice-delle-infrazioni-polacco/" rel="bookmark" title="La sospensione condizionale della pena di detenzione prevista dal codice delle infrazioni polacco"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2017/10/universita-breslavia-326x159.jpg" alt="" title="La sospensione condizionale della pena di detenzione prevista dal codice delle infrazioni polacco"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/la-sospensione-condizionale-della-pena-di-detenzione-prevista-dal-codice-delle-infrazioni-polacco/" rel="bookmark" title="La sospensione condizionale della pena di detenzione prevista dal codice delle infrazioni polacco">La sospensione condizionale della pena di detenzione prevista dal codice delle infrazioni polacco</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-01T00:58:07+00:00" >Set 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>44</div></div></div>
	</div> <!-- ./span6 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/lutilizzo-dei-prodotti-grafici-nella-diagnosi-medica-neuropsicologica-psichiatrica-e-neurologica/" rel="bookmark" title="L’utilizzo dei prodotti grafici nella diagnosi medica (neuropsicologica, psichiatrica e neurologica)"><img width="225" height="159" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2017/03/legale1-225x159.jpeg" alt="" title="L’utilizzo dei prodotti grafici nella diagnosi medica (neuropsicologica, psichiatrica e neurologica)"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/lutilizzo-dei-prodotti-grafici-nella-diagnosi-medica-neuropsicologica-psichiatrica-e-neurologica/" rel="bookmark" title="L’utilizzo dei prodotti grafici nella diagnosi medica (neuropsicologica, psichiatrica e neurologica)">L’utilizzo dei prodotti grafici nella diagnosi medica (neuropsicologica, psichiatrica e neurologica)</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-01T22:58:23+00:00" >Lug 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>178</div></div></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/invito-alla-conferenza-collaborazione-degli-autogoverni-territoriali-e-dei-gruppi-di-disponibilita-per-garantire-la-sicurezza-delle-societa-locali/" rel="bookmark" title="Invito alla Conferenza “Collaborazione degli autogoverni territoriali e dei gruppi di disponibilità per garantire la sicurezza delle società locali”"><img width="256" height="159" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2015/01/criminologia_tributaria-256x159.jpg" alt="" title="Invito alla Conferenza “Collaborazione degli autogoverni territoriali e dei gruppi di disponibilità per garantire la sicurezza delle società locali”"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/invito-alla-conferenza-collaborazione-degli-autogoverni-territoriali-e-dei-gruppi-di-disponibilita-per-garantire-la-sicurezza-delle-societa-locali/" rel="bookmark" title="Invito alla Conferenza “Collaborazione degli autogoverni territoriali e dei gruppi di disponibilità per garantire la sicurezza delle società locali”">Invito alla Conferenza “Collaborazione degli autogoverni territoriali e dei gruppi di disponibilità per garantire la sicurezza delle società locali”</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-01T22:32:58+00:00" >Apr 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>489</div></div></div>
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    <div class="comments" id="comments">
                                                                                                                        </div> <!-- /.content -->
                    
     
            </div>
            <div class="span4 column_container" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <div class="td_block_wrap td_rec "><div class="td_mod_wrap"><div class="td-rec-phone td-rec-spot"></div><div class="td-rec-tablet-p td-rec-spot"></div><div class="td-rec-tablet-l td-rec-spot"></div><div class="td-rec-monitor td-rec-spot"><script type="text/javascript">var TDIframe = TDIframe || {counter : 0, newTDId : function(){return 'TDId' + (this.counter += 1);}};TDIframe.url = 'http://anetit.tradedoubler.com/anet-' + Math.random().toString().substring(2, 11) + '?type(iframe)loc(168625)';TDIframe.id = TDIframe.newTDId();document.write('<iframe id="' + TDIframe.id + '" src="" width="300" height="250" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>');document.getElementById(TDIframe.id).src=TDIframe.url;</script></div></div></div><script>var block_59ed049add31c = new td_block();
block_59ed049add31c.id = "59ed049add31c";
block_59ed049add31c.atts = '{"sort":"","custom_title":"IN EVIDENZA","limit":"5","category_id":"","category_ids":"","tag_slug":"","autors_id":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","installed_post_types":""}';
block_59ed049add31c.td_cur_cat = "";
block_59ed049add31c.td_column_number = "1";
block_59ed049add31c.block_type = "4";
block_59ed049add31c.post_count = "5";
block_59ed049add31c.found_posts = "673";
block_59ed049add31c.max_num_pages = "135";
td_blocks.push(block_59ed049add31c);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >IN EVIDENZA</span></h4><div id=59ed049add31c class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/la-stabile-organizzazione-occulta-nelleconomia-digitale/" rel="bookmark" title="La Stabile Organizzazione (Occulta) nell&#8217;economia digitale"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2017/10/economia-digitale-100x65.png" alt="" title="La Stabile Organizzazione (Occulta) nell&#8217;economia digitale"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/la-stabile-organizzazione-occulta-nelleconomia-digitale/" rel="bookmark" title="La Stabile Organizzazione (Occulta) nell&#8217;economia digitale">La Stabile Organizzazione (Occulta) nell&#8217;economia digitale</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-06T09:27:09+00:00" >Ott 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/lopinione-dellesperto-della-scrittura-nel-processo-penale-alla-luce-della-revisione-del-procedimento-penale-polacco/" rel="bookmark" title="L’opinione dell’esperto della scrittura nel processo penale alla luce della revisione del procedimento penale polacco"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2017/10/wroclaw3-100x65.jpg" alt="" title="L’opinione dell’esperto della scrittura nel processo penale alla luce della revisione del procedimento penale polacco"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/lopinione-dellesperto-della-scrittura-nel-processo-penale-alla-luce-della-revisione-del-procedimento-penale-polacco/" rel="bookmark" title="L’opinione dell’esperto della scrittura nel processo penale alla luce della revisione del procedimento penale polacco">L’opinione dell’esperto della scrittura nel processo penale alla luce della revisione del procedimento penale polacco</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-01T01:00:42+00:00" >Set 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/la-sospensione-condizionale-della-pena-di-detenzione-prevista-dal-codice-delle-infrazioni-polacco/" rel="bookmark" title="La sospensione condizionale della pena di detenzione prevista dal codice delle infrazioni polacco"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2017/10/universita-breslavia-100x65.jpg" alt="" title="La sospensione condizionale della pena di detenzione prevista dal codice delle infrazioni polacco"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/la-sospensione-condizionale-della-pena-di-detenzione-prevista-dal-codice-delle-infrazioni-polacco/" rel="bookmark" title="La sospensione condizionale della pena di detenzione prevista dal codice delle infrazioni polacco">La sospensione condizionale della pena di detenzione prevista dal codice delle infrazioni polacco</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-01T00:58:07+00:00" >Set 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/" rel="bookmark" title="L’etica professionale e i metodi innovativi per diffondere l&#8217;accesso ai servizi legali (e alle competenze legali) dal punto di vista dell&#8217;avvocato"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2017/09/wraclaw1-100x65.jpg" alt="" title="L’etica professionale e i metodi innovativi per diffondere l&#8217;accesso ai servizi legali (e alle competenze legali) dal punto di vista dell&#8217;avvocato"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/letica-professionale-e-i-metodi-innovativi-per-diffondere-laccesso-ai-servizi-legali-e-alle-competenze-legali-dal-punto-di-vista-dellavvocato/" rel="bookmark" title="L’etica professionale e i metodi innovativi per diffondere l&#8217;accesso ai servizi legali (e alle competenze legali) dal punto di vista dell&#8217;avvocato">L’etica professionale e i metodi innovativi per diffondere l&#8217;accesso ai servizi legali (e alle competenze legali) dal punto di vista dell&#8217;avvocato</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-01T00:55:22+00:00" >Set 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/definizione-agevolata-delle-liti-pendenti-da-effettuare-entro-il-2-ottobre-2017/" rel="bookmark" title="Definizione agevolata delle liti pendenti da effettuare entro il 2 ottobre 2017"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2017/09/liti_dossier_2-100x65.jpg" alt="" title="Definizione agevolata delle liti pendenti da effettuare entro il 2 ottobre 2017"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/definizione-agevolata-delle-liti-pendenti-da-effettuare-entro-il-2-ottobre-2017/" rel="bookmark" title="Definizione agevolata delle liti pendenti da effettuare entro il 2 ottobre 2017">Definizione agevolata delle liti pendenti da effettuare entro il 2 ottobre 2017</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-01T00:46:27+00:00" >Set 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div></div> <!-- ./block1 --><aside class="widget widget_archive"><div class="block-title"><span>Archivi</span></div>		<ul>
			<li><a href='http://www.economiaediritto.it/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.economiaediritto.it/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.economiaediritto.it/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.economiaediritto.it/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.economiaediritto.it/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.economiaediritto.it/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.economiaediritto.it/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.economiaediritto.it/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.economiaediritto.it/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.economiaediritto.it/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.economiaediritto.it/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.economiaediritto.it/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/09/'>settembre 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/08/'>agosto 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/07/'>luglio 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/06/'>giugno 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/05/'>maggio 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/04/'>aprile 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/03/'>marzo 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/02/'>febbraio 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2015/01/'>gennaio 2015</a></li>
	<li><a href='http://www.economiaediritto.it/2014/12/'>dicembre 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/11/'>novembre 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/10/'>ottobre 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/09/'>settembre 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/08/'>agosto 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/07/'>luglio 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/06/'>giugno 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/05/'>maggio 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/04/'>aprile 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/03/'>marzo 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/02/'>febbraio 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2014/01/'>gennaio 2014</a></li>
	<li><a href='http://www.economiaediritto.it/2013/12/'>dicembre 2013</a></li>
	<li><a href='http://www.economiaediritto.it/2013/11/'>novembre 2013</a></li>
	<li><a href='http://www.economiaediritto.it/2013/10/'>ottobre 2013</a></li>
	<li><a href='http://www.economiaediritto.it/2013/09/'>settembre 2013</a></li>
	<li><a href='http://www.economiaediritto.it/2013/08/'>agosto 2013</a></li>
	<li><a href='http://www.economiaediritto.it/2013/07/'>luglio 2013</a></li>
	<li><a href='http://www.economiaediritto.it/2013/06/'>giugno 2013</a></li>
	<li><a href='http://www.economiaediritto.it/2013/05/'>maggio 2013</a></li>
	<li><a href='http://www.economiaediritto.it/2013/04/'>aprile 2013</a></li>
	<li><a href='http://www.economiaediritto.it/2013/03/'>marzo 2013</a></li>
	<li><a href='http://www.economiaediritto.it/2013/01/'>gennaio 2013</a></li>
		</ul>
		</aside>
            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                    <div class="span12">
                                        <div class="td-grid-wrap">
                                            <div class="container-fluid">
                                                <div class="wpb_row row-fluid ">
                                                    <div class="span4 wpb_column column_container">
                                                        <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.economiaediritto.it/wp-content/uploads/2014/03/rivista_economiaediritto_logo2.png" data-retina="http://www.economiaediritto.it/wp-content/uploads/2014/03/rivista_economiaediritto_logo2.png" alt=""/></div><div class="footer-text-wrap">Periodico digitale free pubblicato in Legnano dal 2013</div><div class="footer-text-wrap">a cura del Centro Studi di Economia e Diritto – Ce.S.E.D. Via Padova, 5 – 20025 Legnano (MI) – C.F. 92044830153 – ISSN 2282-3964 Testata registrata presso il Tribunale di Milano al n. 92 del 26 marzo 2013</div><div class="footer-email-wrap">Contattaci: <a href="mailto:info@economiaediritto.it">info@economiaediritto.it</a></div>                                                    </div>

                                                    <div class="span4 wpb_column column_container">
                                                        <script>var block_59ed049aedd2a = new td_block();
block_59ed049aedd2a.id = "59ed049aedd2a";
block_59ed049aedd2a.atts = '{"sort":"random_posts","custom_title":"Ce.S.E.D.","limit":"5","category_id":"2","category_ids":"2","tag_slug":"","autors_id":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","hide_title":"","show_child_cat":"all","sub_cat_ajax":"","ajax_pagination":"","installed_post_types":""}';
block_59ed049aedd2a.td_cur_cat = "2";
block_59ed049aedd2a.td_column_number = "1";
block_59ed049aedd2a.block_type = "4";
block_59ed049aedd2a.post_count = "5";
block_59ed049aedd2a.found_posts = "53";
block_59ed049aedd2a.max_num_pages = "11";
td_blocks.push(block_59ed049aedd2a);
</script><div class="td_block_wrap td_block4"><h4 class="block-title block-title-subcats"><a href="http://www.economiaediritto.it/category/centro-studi-economia-e-diritto-ce-s-e-d/">Ce.S.E.D.</a></h4><div id=59ed049aedd2a class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Review"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/il-silenzio-del-diritto/" rel="bookmark" title="&#8220;Il Silenzio del Diritto&#8221; si aggiudica il primo posto tra le Tesi di E&#038;D"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2017/04/Abstract-100x65.png" alt="" title="&#8220;Il Silenzio del Diritto&#8221; si aggiudica il primo posto tra le Tesi di E&#038;D"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/il-silenzio-del-diritto/" rel="bookmark" title="&#8220;Il Silenzio del Diritto&#8221; si aggiudica il primo posto tra le Tesi di E&#038;D">&#8220;Il Silenzio del Diritto&#8221; si aggiudica il primo posto tra le Tesi di E&#038;D</a></h3><div class="meta-info"><div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span></div></div></div><meta itemprop="about" content = "In qualità di Direttore della Rivista sono felice di annunciare che, nella prima selezione della migliore tesi di E&D (anno 2016), il primo posto è andato alla Dott.ssa Maria Grazia De Nigris. Congratulazioni !!!"><meta itemprop="datePublished" content="2017-04-01T22:05:37+00:00"><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content = "5"> </span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/offerta-formativa-anno-2014/" rel="bookmark" title="OFFERTA FORMATIVA &#8211; ANNO 2014"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2014/02/Scuola-di-Ostia-100x65.jpg" alt="Scuola di Ostia" title="OFFERTA FORMATIVA &#8211; ANNO 2014"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/offerta-formativa-anno-2014/" rel="bookmark" title="OFFERTA FORMATIVA &#8211; ANNO 2014">OFFERTA FORMATIVA &#8211; ANNO 2014</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-01-11T19:55:06+00:00" >Gen 11, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/advanced-planning-control-program-a-p-co-p/" rel="bookmark" title="Advanced Planning &#038; Control Program (A.P.Co.P.)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2014/02/Pianificazione-100x65.png" alt="" title="Advanced Planning &#038; Control Program (A.P.Co.P.)"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/advanced-planning-control-program-a-p-co-p/" rel="bookmark" title="Advanced Planning &#038; Control Program (A.P.Co.P.)">Advanced Planning &#038; Control Program (A.P.Co.P.)</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2014-02-06T21:18:21+00:00" >Feb 6, 2014</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://www.economiaediritto.it/corso-di-diritto-tributario-internazionale-slides-delle-lezioni/" rel="bookmark" title="Corso di diritto tributario internazionale: slides delle lezioni"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.economiaediritto.it/wp-content/uploads/2014/08/1434342_75376835-100x65.jpg" alt="" title="Corso di diritto tributario internazionale: slides delle lezioni"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/corso-di-diritto-tributario-internazionale-slides-delle-lezioni/" rel="bookmark" title="Corso di diritto tributario internazionale: slides delle lezioni">Corso di diritto tributario internazionale: slides delle lezioni</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2013-03-27T12:00:00+00:00" >Mar 27, 2013</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap td_mod_no_thumb" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.economiaediritto.it/milano-29-novembre-2012-finance-director-forum-one-day/" rel="bookmark" title="Milano, 29 novembre 2012: Finance Director Forum One Day">Milano, 29 novembre 2012: Finance Director Forum One Day</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2013-03-27T12:00:00+00:00" >Mar 27, 2013</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div></div> <!-- ./block1 -->                                                    </div>
                                                    <div class="span4 wpb_column column_container">
                                                        <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >I più popolari</span></h4><ul><li><a href="http://www.economiaediritto.it/category/news/">News<span class="td-cat-no">385</span></a></li><li><a href="http://www.economiaediritto.it/category/numeri/">La Rivista<span class="td-cat-no">336</span></a></li><li><a href="http://www.economiaediritto.it/category/rubriche-economiche/">Economia<span class="td-cat-no">209</span></a></li><li><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/">Diritto<span class="td-cat-no">180</span></a></li><li><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/">Fisco<span class="td-cat-no">107</span></a></li><li><a href="http://www.economiaediritto.it/category/rubriche-interdisciplinari/diritto-tributario/">Diritto tributario<span class="td-cat-no">93</span></a></li><li><a href="http://www.economiaediritto.it/category/rubriche-giuridiche/criminologia/">Criminologia e criminalistica<span class="td-cat-no">73</span></a></li></ul></div> <!-- ./block -->                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                All rights reserved © 2013-2015 Dott. Claudio Melillo                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class=""><li id="menu-item-3692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-3692"><a href="http://www.economiaediritto.it/">Home</a></li>
<li id="menu-item-3689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3689"><a href="http://www.economiaediritto.it/note-legali/">Note legali</a></li>
<li id="menu-item-3690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3690"><a href="http://www.economiaediritto.it/chi-siamo/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-3691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3691"><a href="http://www.economiaediritto.it/contatti/">Contatti</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-scroll-up"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29392430-25', 'economiaediritto.it');
  ga('send', 'pageview');

</script>

    <!--
        Theme: Newspaper by tagDiv 2013
        Version: 1.7.1 (rara)
        Deploy mode: deploy
    -->

    
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lfy7AMTAAAAAELDkbaELUsE7-jMnIt_Di5cebmn',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lfy7AMTAAAAAELDkbaELUsE7-jMnIt_Di5cebmn') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=it" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://www.economiaediritto.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.economiaediritto.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.economiaediritto.it/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.economiaediritto.it/wp-content/themes/Economia-Diritto/js/external.js?ver=1'></script>
<script type='text/javascript' src='http://www.economiaediritto.it/wp-content/themes/Economia-Diritto/js/site.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.economiaediritto.it\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_ignore":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0MzoiMjcsMTEsNSwyMDY3LDEsMjA4OSwyMDU1LDIwODYsMjA4OCwyMDg3LDkzMSI7czoxMDoiY29udGVudF9pZCI7aTo3ODIwO3M6NjoiYXV0aG9yIjtzOjE4OiJqb2xhbnRhX2dAeWFob28uaXQiO30=.d172e5e95d4599f5a5ba28532143df47"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGlobus = {"version":"1.7.8.2","language":"it"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.economiaediritto.it/wp-content/plugins/wpglobus/includes/js/wpglobus.min.js?ver=1.7.8.2'></script>
<script type='text/javascript' src='http://www.economiaediritto.it/wp-includes/js/wp-embed.min.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://www.economiaediritto.it/wp-includes/js/comment-reply.min.js?ver=4.6.7'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>