<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <title>The new China&#8217;s foreign investment law: news and changes in Chinese corporate law | ECONOMIAeDIRITTO.it</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Lorenzo Nobile">
    <link rel="pingback" href="https://www.economiaediritto.it/xmlrpc.php" />


    <link rel="icon" type="image/png" href="https://www.economiaediritto.it/wp-content/uploads/2014/03/Loghetto-ufficiale-41.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ECONOMIAeDIRITTO.it &raquo; Feed" href="https://www.economiaediritto.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECONOMIAeDIRITTO.it &raquo; Feed dei commenti" href="https://www.economiaediritto.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECONOMIAeDIRITTO.it &raquo; The new China&#8217;s foreign investment law: news and changes in Chinese corporate law Feed dei commenti" href="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.economiaediritto.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.economiaediritto.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.9/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://c0.wp.com/c/5.5.9/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='pmb_common-css'  href='https://www.economiaediritto.it/wp-content/plugins/print-my-blog/assets/styles/pmb-common.css?ver=1603555612' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-login-form-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-friends-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-friends/css/blocks/friends.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-groups-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-groups/css/blocks/dynamic-groups.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-sitewide-notices-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmb-select2-css'  href='https://www.economiaediritto.it/wp-content/plugins/print-my-blog/assets/styles/libs/select2.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pmb-setup-page-css'  href='https://www.economiaediritto.it/wp-content/plugins/print-my-blog/assets/styles/setup-page.css?ver=1603555612' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.economiaediritto.it/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=10.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.economiaediritto.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/css/front.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='https://www.economiaediritto.it/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='https://www.economiaediritto.it/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/external/td-bootstrap.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.economiaediritto.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.economiaediritto.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpglobus-css'  href='https://www.economiaediritto.it/wp-content/plugins/wpglobus/includes/css/wpglobus.css?ver=2.8.11' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Sei sicuro?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=10.2.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=10.2.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=10.2.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=10.2.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=10.2.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accettato","close":"Chiudi","comments":"commenti","leave_group_confirm":"Sei sicuro di voler lasciare il gruppo?","mark_as_fav":"Preferiti","my_favs":"Miei Preferiti","rejected":"Rifiutato","remove_fav":"Rimuovi Preferito","show_all":"Mostra tutto","show_all_comments":"Mostra tutti i commenti per questa discussione","show_x_comments":"Mostra tutti i commenti (%d)","unsaved_changes":"Il tuo profilo contiene modifiche non salvate. Se si lascia la pagina, le modifiche andranno perse.","view":"Visualizzare","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=10.2.0' id='bp-legacy-js-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.5.9' id='wpdm-poper-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.5.9' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='wpdm-frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.economiaediritto.it\/","site":"https:\/\/www.economiaediritto.it\/","ajax":"https:\/\/www.economiaediritto.it\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/js/front.js?ver=3.2.39' id='wpdm-frontjs-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1648927070","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/utils.min.js' id='utils-js'></script>
<link rel="https://api.w.org/" href="https://www.economiaediritto.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.economiaediritto.it/wp-json/wp/v2/posts/9638" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.economiaediritto.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.economiaediritto.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" />
<link rel='shortlink' href='https://wp.me/p9CRXF-2vs' />
<link rel="alternate" type="application/json+oembed" href="https://www.economiaediritto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiaediritto.it%2Fthe-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.economiaediritto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiaediritto.it%2Fthe-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.economiaediritto.it/wp-admin/admin-ajax.php';</script>

<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.economiaediritto.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The new China&#8217;s foreign investment law: news and changes in Chinese corporate law" />
<meta property="og:url" content="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" />
<meta property="og:description" content="ABSTRACT The amendment of 27 October 2005, in the matter of Company Law [1], although it is the result of the previous reform in the corporate field of 1993, represented a decisive turning point wi…" />
<meta property="article:published_time" content="2022-03-30T16:34:54+00:00" />
<meta property="article:modified_time" content="2022-03-30T16:38:10+00:00" />
<meta property="og:site_name" content="ECONOMIAeDIRITTO.it" />
<meta property="og:image" content="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2022/03/china-court-legal-scaled.jpeg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@_claudiomelillo" />
<meta name="twitter:site" content="@_claudiomelillo" />
<meta name="twitter:text:title" content="The new China&#8217;s foreign investment law: news and changes in Chinese corporate law" />
<meta name="twitter:image" content="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2022/03/china-court-legal-scaled.jpeg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" media="screen">
				.wpglobus_flag_it{background-image:url(https://www.economiaediritto.it/wp-content/plugins/wpglobus/flags/it.png)}
.wpglobus_flag_en{background-image:url(https://www.economiaediritto.it/wp-content/plugins/wpglobus/flags/us.png)}
.wpglobus_flag_es{background-image:url(https://www.economiaediritto.it/wp-content/plugins/wpglobus/flags/es.png)}
                                    			</style>
			<link rel="alternate" hreflang="it-IT" href="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" /><link rel="alternate" hreflang="en-US" href="https://www.economiaediritto.it/en/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" /><link rel="alternate" hreflang="es-ES" href="https://www.economiaediritto.it/es/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" />
<!-- Style compiled by theme -->

<style>
    
.block-title a, .block-title span, .td-tags a:hover, .td-scroll-up-visible, .td-scroll-up, .sf-menu ul
    .current-menu-item > a, .sf-menu ul a:hover, .sf-menu ul .sfHover > a, .td-rating-bar-wrap div, .iosSlider .slide-meta-cat, .sf-menu ul
    .current-menu-ancestor > a, .td-404-sub-sub-title a, .widget_tag_cloud .tagcloud a:hover, .td-mobile-close a,
    ul.td-category a, .td_social .td_social_type .td_social_button a, .dropcap {
        background-color: #0096ed;
    }
    .block-title, .sf-menu li a:hover, .sf-menu .sfHover a, .sf-menu .current-menu-ancestor a, .header-search-wrap
    .dropdown-menu, .sf-menu > .current-menu-item > a, .ui-tabs-nav, .woocommerce .product .woocommerce-tabs ul.tabs {
        border-color: #0096ed;
    }

    .widget_price_filter .ui-slider-handle {
        border-color: #0096ed !important;
    }

    .author-box-wrap .td-author-name a, blockquote p, .page-nav a:hover, .widget_pages .current_page_item a,
    .widget_calendar td a, .widget_categories .current-cat > a, .widget_pages .current_page_parent > a,
    .td_pull_quote p, .page-nav-post a:hover span {
        color: #0096ed;
    }

    .woocommerce .button, .woocommerce .form-submit #submit, .widget_price_filter .ui-slider-handle,
    .jetpack_subscription_widget input[type="submit"], .pp_woocommerce .pp_close, .pp_woocommerce .pp_expand,
    .pp_woocommerce .pp_contract, .pp_woocommerce .pp_arrow_previous, .pp_woocommerce .pp_arrow_next, .pp_woocommerce
     .pp_next:before, .pp_woocommerce .pp_previous:before {
        background: #0096ed !important;
    }

    .woocommerce .woocommerce-message, .woocommerce .woocommerce-info {
        border-color: #0096ed !important;
    }
    .woocommerce .woocommerce-message:before, .woocommerce .woocommerce-info:before {
        background-color: #0096ed !important;
    }


    .buddypress #buddypress div.dir-search input[type="submit"], .buddypress #buddypress .message-search
    input[type="submit"], .buddypress #buddypress .item-list-tabs ul li.selected a,
    .buddypress #buddypress .generic-button a, .buddypress #buddypress .submit input[type="submit"],
    .buddypress #buddypress .ac-reply-content input[type="submit"], .buddypress #buddypress .standard-form
    input[type="submit"], .buddypress #buddypress .standard-form .button-nav .current a, .buddypress #buddypress .standard-form .button, .buddypress #buddypress input[type="submit"],
        .buddypress #buddypress a.accept, .buddypress #buddypress #activate-page .standard-form input[type="submit"],
        .buddypress #buddypress .standard-form #group-create-body input[type="button"],
        .post-password-required input[type="submit"]  {
        background: #0096ed !important;
    }

    .buddypress #buddypress .groups .item-meta {
        color: #0096ed !important;
    }

    .page-nav .current, .page-nav-post span {
        background-color: #0096ed;
        border-color: #0096ed;
    }
    .wpb_btn-inverse, .ui-tabs-nav .ui-tabs-active a, .post .wpb_btn-danger, .form-submit input, .wpcf7-submit,
    .wpb_default, .woocommerce .product .woocommerce-tabs ul.tabs li.active, .woocommerce.widget_product_search
    input[type="submit"], .more-link-wrap, .td_read_more {
        background-color: #0096ed !important;
    }
    .header-search-wrap .dropdown-menu:before {
        border-color: transparent transparent #0096ed;
    }
    .td-mobile-content .current-menu-item > a, .td-mobile-content a:hover {
        color: #0096ed !important;
    }
    .category .entry-content, .tag .entry-content, .td_quote_box {
        border-color: #0096ed;
    }


    
    .td-sbig-title-wrap .td-sbig-title, .td-slide-item-sec .td-sbig-title-wrap, .td-mobile-post .td-sbig-title-wrap a {
        background-color: rgba(0, 150, 237, 0.7);
    }

    
    ::-moz-selection {
        background: #32c8ff;
        color: #fff;
    }

    ::selection {
        background: #32c8ff;
        color: #fff;
    }


    
	a, .widget_recent_comments .recentcomments .url {
		color: #0096ed;
    }
    .cur-sub-cat {
      color:#0096ed !important;
    }

	
	
	a:hover, .widget_recent_comments .recentcomments .url:hover {
		color: #0096ed;
    }
</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ajax_url="https://www.economiaediritto.it/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.economiaediritto.it/wp-content/themes/Economia-Diritto";
var tds_snap_menu="always";
var tds_header_style="";
var td_search_url="https://www.economiaediritto.it/search/";
var td_responsive="";
</script>

<link rel="icon" href="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2020/10/cropped-Loghetto-ufficiale-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2020/10/cropped-Loghetto-ufficiale-4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2020/10/cropped-Loghetto-ufficiale-4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2020/10/cropped-Loghetto-ufficiale-4.png?fit=270%2C270&#038;ssl=1" />
<meta name="generator" content="WordPress Download Manager 3.2.39" />
                <link href="https://fonts.googleapis.com/css?family=Rubik"
              rel="stylesheet">
        <style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
            <style>
        /* WPDM Link Template Styles */        </style>
                <style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary {
                border-radius: 4px;
            }


        </style>
         
</head>

<body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-9638 single-format-standard admin-bar no-customize-support td-full-layout td_responsive the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law wpb-js-composer js-comp-ver-3.6.8 vc_responsive no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiuso</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-3582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-3582"><a href="https://www.economiaediritto.it/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3484"><a href="https://www.economiaediritto.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-3473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3473"><a href="https://www.economiaediritto.it/chi-siamo/mission/">Mission</a></li>
	<li id="menu-item-7516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7516"><a href="https://www.economiaediritto.it/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-6121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6121"><a title="cesed" href="https://www.economiaediritto.it/centro-studi/">CENTRO STUDI</a>
<ul class="sub-menu">
	<li id="menu-item-6125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/atto-costitutivo-e-statuto-sociale/">Atto costitutivo e Statuto</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7514"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/">Organizzazione</a>
	<ul class="sub-menu">
		<li id="menu-item-6123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/obiettivi-cesed/">Obiettivi</a></li>
		<li id="menu-item-6124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/direzione-scientifica/">Direzione Scientifica</a></li>
		<li id="menu-item-6126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6126"><a href="https://www.economiaediritto.it/centro-studi/alta-formazione-cesed/">Alta Formazione</a>
		<ul class="sub-menu">
			<li id="menu-item-6480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="https://www.economiaediritto.it/category/news/corsi/">Corsi Ce.S.E.D.</a></li>
			<li id="menu-item-6135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6135"><a href="https://www.economiaediritto.it/wp-content/uploads/2015/05/ENTI-TERZI_Calendario-eventi-2015_ODCEC-Milano.pdf">Archivio corsi 2015</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6127"><a title="diventa socio" href="https://www.economiaediritto.it/centro-studi/aderisci-al-ce-s-e-d/">Diventa Socio</a></li>
	<li id="menu-item-6134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6134"><a title="brochure cesed" href="https://www.economiaediritto.it/wp-content/uploads/2017/03/2017_02-03_Brochure_Alta-Formazione_Ce.S.E.D._Final.pdf">Brochure Ce.S.E.D.</a></li>
</ul>
</li>
<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3384"><a href="https://www.economiaediritto.it/category/rubriche-economiche/">LA RIVISTA</a>
<ul class="sub-menu">
	<li id="menu-item-7518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7518"><a href="https://www.economiaediritto.it/category/fascicoli/">La Rivista</a></li>
	<li id="menu-item-3474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3474"><a href="https://www.economiaediritto.it/chi-siamo/comitato-scientifico/">Comitato Scientifico</a></li>
	<li id="menu-item-9181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9181"><a href="https://www.economiaediritto.it/chi-siamo/comitato-editoriale/">Comitato Editoriale</a></li>
	<li id="menu-item-3472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3472"><a href="https://www.economiaediritto.it/chi-siamo/redazione/">Redazione</a></li>
	<li id="menu-item-7056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7056"><a href="https://www.economiaediritto.it/chi-siamo/peer-review/">Peer review</a></li>
	<li id="menu-item-9166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9166"><a href="https://www.economiaediritto.it/chi-siamo/codice-etico/">Codice Etico</a></li>
	<li id="menu-item-7517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7517"><a href="https://www.economiaediritto.it/category/autori/">Autori</a></li>
	<li id="menu-item-7427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7427"><a href="https://www.economiaediritto.it/chi-siamo/collabora-con-noi/">Collabora con noi</a></li>
	<li id="menu-item-7397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7397"><a href="https://www.economiaediritto.it/category/rubriche-economiche/">Economia</a>
	<ul class="sub-menu">
		<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="https://www.economiaediritto.it/category/rubriche-economiche/csr/">Corporate Social Responsibility</a></li>
		<li id="menu-item-3415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3415"><a href="https://www.economiaediritto.it/category/rubriche-economiche/economia-dellarte/">Economia dell&#8217;arte</a></li>
		<li id="menu-item-3399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="https://www.economiaediritto.it/category/rubriche-economiche/internazionalizzazione/">Internazionalizzazione</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3416"><a href="https://www.economiaediritto.it/category/rubriche-economiche/human-resources-rubriche-economiche/">Human Resources</a></li>
		<li id="menu-item-3390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3390"><a href="https://www.economiaediritto.it/category/rubriche-economiche/risorse-umane/">Risorse umane</a></li>
		<li id="menu-item-3393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3393"><a href="https://www.economiaediritto.it/category/rubriche-economiche/marketing/">Marketing</a></li>
		<li id="menu-item-3392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3392"><a href="https://www.economiaediritto.it/category/rubriche-economiche/treasury-in-financial-services/">Treasury in Financial Services</a></li>
		<li id="menu-item-3389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3389"><a href="https://www.economiaediritto.it/category/rubriche-economiche/risk-management/">Risk Management</a></li>
		<li id="menu-item-3391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3391"><a href="https://www.economiaediritto.it/category/rubriche-economiche/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
		<li id="menu-item-3414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3414"><a href="https://www.economiaediritto.it/category/rubriche-economiche/persona-e-citta/">Persona e Città</a></li>
		<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.economiaediritto.it/category/rubriche-economiche/lumanista/">L&#8217;Umanista</a></li>
	</ul>
</li>
	<li id="menu-item-7398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7398"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/">Diritto</a>
	<ul class="sub-menu">
		<li id="menu-item-3401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3401"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-penale-dimpresa/">Diritto penale d&#8217;impresa</a></li>
		<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-lavoro/">Diritto del lavoro</a></li>
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-web/">Diritto del Web</a></li>
		<li id="menu-item-3732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3732"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-delle-imprese-in-crisi/">Diritto delle Imprese in Crisi</a></li>
		<li id="menu-item-3396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3396"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/criminologia/">Criminologia e criminalistica</a></li>
		<li id="menu-item-3400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3400"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/sicurezza-sul-lavoro/">Sicurezza sul lavoro</a></li>
	</ul>
</li>
	<li id="menu-item-7399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7399"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/">Fisco</a>
	<ul class="sub-menu">
		<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/diritto-tributario/">Diritto Tributario</a></li>
		<li id="menu-item-3617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3617"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/fisc-int/">Fiscalità internazionale</a></li>
		<li id="menu-item-7733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/tax-risk-management/">Tax Risk Management</a></li>
		<li id="menu-item-4378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4378"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/criminologia-e-criminalistica-tributaria/">Criminologia Tributaria</a></li>
		<li id="menu-item-3736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3736"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/cfc/">CFC e Paradisi fiscali</a></li>
		<li id="menu-item-3735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3735"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/transfer-pricing/">Transfer Pricing</a></li>
	</ul>
</li>
	<li id="menu-item-3639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3639"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/">Prassi</a>
	<ul class="sub-menu">
		<li id="menu-item-3733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3733"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/prassi-amministrativa/">Amministrativa</a></li>
		<li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/prassi-tributaria/">Tributaria</a></li>
	</ul>
</li>
	<li id="menu-item-3618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3618"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/">Giurisprudenza</a>
	<ul class="sub-menu">
		<li id="menu-item-3621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3621"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-europea/">Europea</a></li>
		<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-costituzionale/">Costituzionale</a></li>
		<li id="menu-item-3619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-civile/">Civile</a></li>
		<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-tributaria/">Tributaria</a></li>
		<li id="menu-item-3622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3622"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-penale/">Penale</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3625"><a href="https://www.economiaediritto.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-3627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3627"><a href="https://www.economiaediritto.it/category/news/eventi/">Eventi</a></li>
	<li id="menu-item-4159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="https://www.economiaediritto.it/category/news/alta-formazione-altri-enti/">Corsi Enti terzi</a></li>
	<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="https://www.economiaediritto.it/category/news/pubblicazioni/">Pubblicazioni</a></li>
	<li id="menu-item-5946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5946"><a href="https://www.economiaediritto.it/category/news/bollettino-finanziamenti/">Bollettino Finanziamenti</a></li>
</ul>
</li>
<li id="menu-item-9116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9116"><a href="https://www.economiaediritto.it/telegram/">TELEGRAM</a></li>
<li id="menu-item-3635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3635"><a title="download" href="https://www.economiaediritto.it/category/download/">DOCUMENTI</a>
<ul class="sub-menu">
	<li id="menu-item-3636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3636"><a href="https://www.economiaediritto.it/category/download/manuali-e-monografie/">Manuali e Monografie</a></li>
	<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="https://www.economiaediritto.it/category/download/tesi-di-laurea/">Tesi di laurea</a></li>
	<li id="menu-item-3638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638"><a href="https://www.economiaediritto.it/category/download/materiale-didattico/">Materiale didattico</a></li>
	<li id="menu-item-3637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3637"><a href="https://www.economiaediritto.it/category/download/inviti-e-promozioni/">Inviti e promozioni</a></li>
</ul>
</li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-menu-up-container"><ul id="menu-menu-up" class="top-header-menu"><li id="menu-item-4016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-4016"><a title="Registrati" href="https://www.economiaediritto.it/wp-login.php?action=register">REGISTRATI</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4015"><a title="Login" href="https://www.economiaediritto.it/wp-admin/">ENTRA NEL SITO</a></li>
<li id="menu-item-7734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7734"><a href="https://www.economiaediritto.it/chi-siamo/redazione/">Redazione</a></li>
<li id="menu-item-7735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7735"><a href="https://www.economiaediritto.it/chi-siamo/comitato-scientifico/">Comitato Scientifico</a></li>
</ul></div>            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/economiaediritto/"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/company/economiaediritto-it"><span class="td-social-s1-32 td-s-s-32-linkedin"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>




<!-- logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="https://www.economiaediritto.it">
                        <img width="300" class="td-retina-data" itemprop="logo" data-retina="https://www.economiaediritto.it/wp-content/uploads/2014/03/rivista_economiaediritto_logo2.png" src="https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/images/demo/logo-top.png" alt="Economia & Diritto" title="Economia & Diritto"/>
                    </a>
                    <meta itemprop="name" content="ECONOMIAeDIRITTO.it">
                                </div>
            <div class="span8">
                <div class="td-rec-default">Direttore Scientifico: Claudio Melillo - Direttore Responsabile: Serena Giglio - Coordinatore: Pierpaolo Grignani - Responsabile di Redazione: Marco Schiariti</div>            </div>
        </div>
    </div>
</div>
<!-- menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid">

                <div class="span11">
                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-3582"><a href="https://www.economiaediritto.it/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3484"><a href="https://www.economiaediritto.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3473"><a href="https://www.economiaediritto.it/chi-siamo/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7516"><a href="https://www.economiaediritto.it/contatti/">Contatti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6121"><a title="cesed" href="https://www.economiaediritto.it/centro-studi/">CENTRO STUDI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/atto-costitutivo-e-statuto-sociale/">Atto costitutivo e Statuto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7514"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/">Organizzazione</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/obiettivi-cesed/">Obiettivi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/direzione-scientifica/">Direzione Scientifica</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6126"><a href="https://www.economiaediritto.it/centro-studi/alta-formazione-cesed/">Alta Formazione</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="https://www.economiaediritto.it/category/news/corsi/">Corsi Ce.S.E.D.</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6135"><a href="https://www.economiaediritto.it/wp-content/uploads/2015/05/ENTI-TERZI_Calendario-eventi-2015_ODCEC-Milano.pdf">Archivio corsi 2015</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6127"><a title="diventa socio" href="https://www.economiaediritto.it/centro-studi/aderisci-al-ce-s-e-d/">Diventa Socio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6134"><a title="brochure cesed" href="https://www.economiaediritto.it/wp-content/uploads/2017/03/2017_02-03_Brochure_Alta-Formazione_Ce.S.E.D._Final.pdf">Brochure Ce.S.E.D.</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3384"><a href="https://www.economiaediritto.it/category/rubriche-economiche/">LA RIVISTA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7518"><a href="https://www.economiaediritto.it/category/fascicoli/">La Rivista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3474"><a href="https://www.economiaediritto.it/chi-siamo/comitato-scientifico/">Comitato Scientifico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9181"><a href="https://www.economiaediritto.it/chi-siamo/comitato-editoriale/">Comitato Editoriale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3472"><a href="https://www.economiaediritto.it/chi-siamo/redazione/">Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7056"><a href="https://www.economiaediritto.it/chi-siamo/peer-review/">Peer review</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9166"><a href="https://www.economiaediritto.it/chi-siamo/codice-etico/">Codice Etico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7517"><a href="https://www.economiaediritto.it/category/autori/">Autori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7427"><a href="https://www.economiaediritto.it/chi-siamo/collabora-con-noi/">Collabora con noi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7397"><a href="https://www.economiaediritto.it/category/rubriche-economiche/">Economia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="https://www.economiaediritto.it/category/rubriche-economiche/csr/">Corporate Social Responsibility</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3415"><a href="https://www.economiaediritto.it/category/rubriche-economiche/economia-dellarte/">Economia dell&#8217;arte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="https://www.economiaediritto.it/category/rubriche-economiche/internazionalizzazione/">Internazionalizzazione</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3416"><a href="https://www.economiaediritto.it/category/rubriche-economiche/human-resources-rubriche-economiche/">Human Resources</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3390"><a href="https://www.economiaediritto.it/category/rubriche-economiche/risorse-umane/">Risorse umane</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3393"><a href="https://www.economiaediritto.it/category/rubriche-economiche/marketing/">Marketing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3392"><a href="https://www.economiaediritto.it/category/rubriche-economiche/treasury-in-financial-services/">Treasury in Financial Services</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3389"><a href="https://www.economiaediritto.it/category/rubriche-economiche/risk-management/">Risk Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3391"><a href="https://www.economiaediritto.it/category/rubriche-economiche/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3414"><a href="https://www.economiaediritto.it/category/rubriche-economiche/persona-e-citta/">Persona e Città</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.economiaediritto.it/category/rubriche-economiche/lumanista/">L&#8217;Umanista</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7398"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/">Diritto</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3401"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-penale-dimpresa/">Diritto penale d&#8217;impresa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-lavoro/">Diritto del lavoro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-web/">Diritto del Web</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3732"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-delle-imprese-in-crisi/">Diritto delle Imprese in Crisi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3396"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/criminologia/">Criminologia e criminalistica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3400"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/sicurezza-sul-lavoro/">Sicurezza sul lavoro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7399"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/">Fisco</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/diritto-tributario/">Diritto Tributario</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3617"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/fisc-int/">Fiscalità internazionale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/tax-risk-management/">Tax Risk Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4378"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/criminologia-e-criminalistica-tributaria/">Criminologia Tributaria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3736"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/cfc/">CFC e Paradisi fiscali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3735"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/transfer-pricing/">Transfer Pricing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3639"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/">Prassi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3733"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/prassi-amministrativa/">Amministrativa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/prassi-tributaria/">Tributaria</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3618"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/">Giurisprudenza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3621"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-europea/">Europea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-costituzionale/">Costituzionale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-civile/">Civile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-tributaria/">Tributaria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3622"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-penale/">Penale</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3625"><a href="https://www.economiaediritto.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3627"><a href="https://www.economiaediritto.it/category/news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="https://www.economiaediritto.it/category/news/alta-formazione-altri-enti/">Corsi Enti terzi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="https://www.economiaediritto.it/category/news/pubblicazioni/">Pubblicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5946"><a href="https://www.economiaediritto.it/category/news/bollettino-finanziamenti/">Bollettino Finanziamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9116"><a href="https://www.economiaediritto.it/telegram/">TELEGRAM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3635"><a title="download" href="https://www.economiaediritto.it/category/download/">DOCUMENTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3636"><a href="https://www.economiaediritto.it/category/download/manuali-e-monografie/">Manuali e Monografie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="https://www.economiaediritto.it/category/download/tesi-di-laurea/">Tesi di laurea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638"><a href="https://www.economiaediritto.it/category/download/materiale-didattico/">Materiale didattico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3637"><a href="https://www.economiaediritto.it/category/download/inviti-e-promozioni/">Inviti e promozioni</a></li>
</ul>
</li>
</ul></div>                    </div>
                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.economiaediritto.it/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span4 column_container" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <aside class="widget widget_nav_menu"><div class="menu-ce-s-e-d-container"><ul id="menu-ce-s-e-d" class="menu"><li id="menu-item-4147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-4147"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/">ORGANIZZAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4148"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/obiettivi-cesed/">> Obiettivi</a></li>
	<li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/direzione-scientifica/">> Direzione Scientifica</a></li>
	<li id="menu-item-4188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4188"><a href="#">> Comitato Scientifico</a></li>
	<li id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4150"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/atto-costitutivo-e-statuto-sociale/">> Statuto</a></li>
</ul>
</li>
<li id="menu-item-4219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4219"><a title="alta-formazione" href="https://www.economiaediritto.it/centro-studi/alta-formazione-cesed/">ALTA FORMAZIONE</a></li>
<li id="menu-item-4189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4189"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/">ACCORDI E CONVENZIONI</a>
<ul class="sub-menu">
	<li id="menu-item-4193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4193"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/enti-pubblici/">> Enti Pubblici</a></li>
	<li id="menu-item-4192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4192"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/banche-accordi-e-convenzioni/">> Banche</a></li>
	<li id="menu-item-4190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4190"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/alberghi/">> Alberghi</a></li>
	<li id="menu-item-4194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4194"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/ristoranti/">> Ristoranti</a></li>
	<li id="menu-item-4191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4191"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/altri-servizi/">> Altri Servizi</a></li>
</ul>
</li>
<li id="menu-item-4198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4198"><a title="ricerca&#038;sviluppo" href="https://www.economiaediritto.it/category/ricerca-sviluppo/">RICERCA E SVILUPPO</a>
<ul class="sub-menu">
	<li id="menu-item-4196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4196"><a href="https://www.economiaediritto.it/category/ricerca-sviluppo/criminologia-criminalistica-tributaria-ricerca-sviluppo/">> Criminologia e Criminalistica Tributaria</a></li>
	<li id="menu-item-4197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4197"><a href="https://www.economiaediritto.it/category/ricerca-sviluppo/economia-sostenibile/">> Economia Sostenibile</a></li>
	<li id="menu-item-4199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4199"><a href="https://www.economiaediritto.it/category/ricerca-sviluppo/smart-city-ricerca-sviluppo/">> Smart City</a></li>
</ul>
</li>
<li id="menu-item-4200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4200"><a title="diventa-socio-cesed" href="https://www.economiaediritto.it/centro-studi/aderisci-al-ce-s-e-d/">DIVENTA SOCIO Ce.S.E.D.</a></li>
<li id="menu-item-4201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4201"><a href="https://www.economiaediritto.it/contatti/">CONTATTI</a></li>
</ul></div></aside><script>var block_6248a15f31288 = new td_block();
block_6248a15f31288.id = "6248a15f31288";
block_6248a15f31288.atts = '{"category_id":"782","category_ids":"782","tag_slug":"","limit":"4","sort":"","autors_id":"","header_color":"#008000","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","installed_post_types":""}';
block_6248a15f31288.td_cur_cat = "782";
block_6248a15f31288.td_column_number = "1";
block_6248a15f31288.block_type = "4";
block_6248a15f31288.post_count = "4";
block_6248a15f31288.found_posts = "39";
block_6248a15f31288.max_num_pages = "10";
td_blocks.push(block_6248a15f31288);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #008000" class="block-title"><a style="background-color:#008000" href="https://www.economiaediritto.it/category/ricerca-sviluppo/">RICERCA &AMP; SVILUPPO</a></h4><div id=6248a15f31288 class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/gli-effetti-competitivi-dellintegrazione-verticale-nel-mercato-audiovisivo/" rel="bookmark" title="Gli effetti competitivi dell&#8217;integrazione verticale nel mercato audiovisivo"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.economiaediritto.it/wp-content/uploads/2022/01/nabil-saleh-a5RK_uk5Ej0-unsplash-scaled-1.jpeg?resize=100%2C65&ssl=1" alt="" title="Gli effetti competitivi dell&#8217;integrazione verticale nel mercato audiovisivo"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/gli-effetti-competitivi-dellintegrazione-verticale-nel-mercato-audiovisivo/" rel="bookmark" title="Gli effetti competitivi dell&#8217;integrazione verticale nel mercato audiovisivo">Gli effetti competitivi dell&#8217;integrazione verticale nel mercato audiovisivo</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2022-01-11T18:40:28+00:00" >Gen 11, 2022</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/lonere-della-prova-per-lapplicazione-del-regime-convenzionale-incombe-sul-sostituto-di-imposta/" rel="bookmark" title="L’onere della prova per l’applicazione del regime convenzionale incombe sul sostituto di imposta"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2021/11/pexels-photo-209224-1900x1267-1.jpeg?resize=100%2C65&ssl=1" alt="" title="L’onere della prova per l’applicazione del regime convenzionale incombe sul sostituto di imposta"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/lonere-della-prova-per-lapplicazione-del-regime-convenzionale-incombe-sul-sostituto-di-imposta/" rel="bookmark" title="L’onere della prova per l’applicazione del regime convenzionale incombe sul sostituto di imposta">L’onere della prova per l’applicazione del regime convenzionale incombe sul sostituto di imposta</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-11-06T18:11:49+00:00" >Nov 6, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/covid-e-diseguaglianze-nella-societa-contemporanea/" rel="bookmark" title="Covid e diseguaglianze nella società contemporanea"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.economiaediritto.it/wp-content/uploads/2021/09/covid_disuguaglianze_sociali-scaled.jpeg?resize=100%2C65&ssl=1" alt="" title="Covid e diseguaglianze nella società contemporanea"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/covid-e-diseguaglianze-nella-societa-contemporanea/" rel="bookmark" title="Covid e diseguaglianze nella società contemporanea">Covid e diseguaglianze nella società contemporanea</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-09-18T11:15:02+00:00" >Set 18, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/a-new-approach-to-privacy-in-pandemic-conditions/" rel="bookmark" title="A new approach to privacy in pandemic conditions"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2021/07/PRI05.20.Digital-Privacy-scaled.jpg?resize=100%2C65&ssl=1" alt="" title="A new approach to privacy in pandemic conditions"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/a-new-approach-to-privacy-in-pandemic-conditions/" rel="bookmark" title="A new approach to privacy in pandemic conditions">A new approach to privacy in pandemic conditions</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-07-10T11:02:12+00:00" >Lug 10, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-6248a15f31288" data-td_block_id="6248a15f31288"></a><a href="#"  class="td-ajax-next-page" id="next-page-6248a15f31288" data-td_block_id="6248a15f31288"></a></div></div> <!-- ./block1 --><script>var block_6248a15f38fde = new td_block();
block_6248a15f38fde.id = "6248a15f38fde";
block_6248a15f38fde.atts = '{"category_id":"787","category_ids":"787","tag_slug":"","limit":"3","sort":"","autors_id":"","header_color":"#008000","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","installed_post_types":""}';
block_6248a15f38fde.td_cur_cat = "787";
block_6248a15f38fde.td_column_number = "1";
block_6248a15f38fde.block_type = "3";
block_6248a15f38fde.post_count = "3";
block_6248a15f38fde.found_posts = "6";
block_6248a15f38fde.max_num_pages = "2";
td_blocks.push(block_6248a15f38fde);
</script><div class="td_block_wrap td_block3"><h4 style="border-bottom: 2px solid #008000" class="block-title"><a style="background-color:#008000" href="https://www.economiaediritto.it/category/accordi-e-convenzioni/">ACCORDI E CONVENZIONI</a></h4><div id=6248a15f38fde class="td_block_inner"><div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/lack-of-security-in-the-family-as-a-violation-of-human-freedom-and-rights-against-the-background-of-social-and-legal-conditions-in-italy/" rel="bookmark" title="Lack of security in the family as a violation of human freedom and rights against the background of social and legal conditions in Italy"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2021/10/maltrattamenti-famiglia-1.jpeg?resize=326%2C159&ssl=1" alt="" title="Lack of security in the family as a violation of human freedom and rights against the background of social and legal conditions in Italy"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/lack-of-security-in-the-family-as-a-violation-of-human-freedom-and-rights-against-the-background-of-social-and-legal-conditions-in-italy/" rel="bookmark" title="Lack of security in the family as a violation of human freedom and rights against the background of social and legal conditions in Italy">Lack of security in the family as a violation of human freedom and rights against the background of social and legal conditions in Italy</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-10-23T13:02:58+00:00" >Ott 23, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>785</div></div></div><div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/tosap-e-cosap-dalla-loro-istituzione-allaccorpamento-del-canone-unico-di-occupazione-ed-aree-pubbliche-parte-3/" rel="bookmark" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 3)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2021/02/covid-19-tosap-cosap-31-marzo.jpg?resize=326%2C159&ssl=1" alt="" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 3)"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/tosap-e-cosap-dalla-loro-istituzione-allaccorpamento-del-canone-unico-di-occupazione-ed-aree-pubbliche-parte-3/" rel="bookmark" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 3)">Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 3)</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-04-27T23:23:10+00:00" >Apr 27, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>1091</div></div></div><div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/tosap-e-cosap-dalla-loro-istituzione-allaccorpamento-del-canone-unico-di-occupazione-ed-aree-pubbliche-parte-2/" rel="bookmark" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 2)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2021/02/covid-19-tosap-cosap-31-marzo.jpg?resize=326%2C159&ssl=1" alt="" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 2)"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/tosap-e-cosap-dalla-loro-istituzione-allaccorpamento-del-canone-unico-di-occupazione-ed-aree-pubbliche-parte-2/" rel="bookmark" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 2)">Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 2)</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-03-06T12:47:38+00:00" >Mar 6, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>1728</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-6248a15f38fde" data-td_block_id="6248a15f38fde"></a><a href="#"  class="td-ajax-next-page" id="next-page-6248a15f38fde" data-td_block_id="6248a15f38fde"></a></div></div> <!-- ./block1 -->
        </div>
        <div class="span8 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
            <div class="entry-crumbs"><a class="entry-crumb" itemprop="breadcrumb" href="https://www.economiaediritto.it/category/alta-formazione-2/" title="Vedi tutti i messaggi Alta Formazione">Alta Formazione</a></div><article id="post-9638" class="post-9638 post type-post status-publish format-standard has-post-thumbnail hentry category-alta-formazione-2 category-altri-esperti category-autori category-avvocati category-case-studies category-centro-studi-economia-e-diritto-ce-s-e-d category-civilisti category-commercialisti category-consulenti-del-lavoro category-rubriche-giuridiche category-diritto-del-commercio-internazionale category-rubriche-economiche category-finanza-dimpresa category-fiscalisti category-ingegneri category-fascicoli category-n-106-03-2022 category-news category-notizie category-penalisti category-network-ed category-professionisti category-risk-management category-stati-esteri" itemscope itemtype="http://schema.org/Article"><header><h1 itemprop="name" class="entry-title">The new China&#8217;s foreign investment law: news and changes in Chinese corporate law</h1><div class="meta-info"><ul class="td-category"><li class="entry-category"><a  style="background-color:#008000;" href="https://www.economiaediritto.it/category/alta-formazione-2/">Alta Formazione</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/professionisti/">Professionisti</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/altri-esperti/">Altri esperti</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/autori/">Autori</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/avvocati/">Avvocati</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/alta-formazione-2/case-studies/">Case Studies</a></li><li class="entry-category"><a  style="background-color:#008000;" href="https://www.economiaediritto.it/category/centro-studi-economia-e-diritto-ce-s-e-d/">CeSED</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/avvocati/civilisti/">Civilisti</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/commercialisti/">Commercialisti</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/consulenti-del-lavoro/">Consulenti del lavoro</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/rubriche-giuridiche/">Diritto</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-commercio-internazionale/">Diritto del Commercio Internazionale</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/rubriche-economiche/">Economia</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/rubriche-economiche/finanza-dimpresa/">Finanza d'impresa</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/fiscalisti/">Fiscalisti</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/ingegneri/">Ingegneri</a></li><li class="entry-category"><a  style="background-color:#0046ba;" href="https://www.economiaediritto.it/category/fascicoli/">La Rivista</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/fascicoli/n-106-03-2022/">N. 106 - 03/2022</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/news/">News</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/avvocati/penalisti/">Penalisti</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/rubriche-economiche/risk-management/">Risk Management</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/rubriche-giuridiche/stati-esteri/">Stati esteri</a></li></ul><time  itemprop="dateCreated" class="entry-date updated" datetime="2022-03-30T18:34:54+00:00" >Mar 30, 2022</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>84</div></div></header><div class="thumb-wrap"><a  class="td-featured-img" href="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2022/03/china-court-legal-scaled.jpeg?fit=2560%2C1707&ssl=1" rel="bookmark" title="The new China&#8217;s foreign investment law: news and changes in Chinese corporate law"><img width="700" height="357" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2022/03/china-court-legal-scaled.jpeg?resize=700%2C357&ssl=1" alt="" title="The new China&#8217;s foreign investment law: news and changes in Chinese corporate law"/></a></div><p><strong>ABSTRACT</strong></p>
<p>The amendment of 27 October 2005, in the matter of Company Law [1], although it is the result of the previous reform in the corporate field of 1993, represented a decisive turning point with respect to the Sino-Foreign Equity Joint Venture Law of 1979, which determined the general principles for the first form of foreign investment of the People&#8217;s Republic of China, but which was still rooted in Maoist thought. The new law, drawn up in both Chinese and English so as to be understood not only in China but also in the rest of the world, entered into force on January 1, 2006 and contained an organic regulation of the Limited Liability Company (LLC), which can be assimilated to our SRL, and to the Joint stock liability company, similar to our SPA [2]. With 2020, a further step has been taken towards the ever more total opening of the Chinese market to foreign investment companies in China, with the implementation of the new law on foreign investment, or FIL (China&#8217;s Foreign Investment Law).</p>
<p>In this article, after briefly resuming the ways in which foreign investors can (or rather could) affirm their presence in China, we will present the innovations introduced precisely with the FIL of 1 January 2020 along which the law on Sino-Foreign Joint Ventures, Foreign-funded Enterprises and Sino-Foreign Cooperative Enterprises were all abolished.</p>
<ol>
<li><strong>Equity Joint Ventures</strong></li>
</ol>
<p>The most classic way to make your way in a foreign market, taking advantage of local know-how, sales and distribution channels already present in the area, is certainly the Joint Venture, an associative contract whose object includes production, commercial or of services. The Equity Joint Venture, or EJV [3], takes the form of a limited liability company with mixed capital, subject to authorization and registration. To set up a company of this type, before the introduction of the new law on foreign investment, at least two contractual parties were required, one of which absolutely had to be a company or a different Chinese business entity, while the counterparty could be either a company or also an individual entrepreneur of different nationality. The characteristics of a pre-reform Equity Joint Venture can be listed as follows, referring to the Sino-Foreign Equity Joint Ventures Law:</p>
<ul>
<li>The share capital: for the EJVs, the Equity Joint Venture Law (EJVL) does not establish a minimum capital, but by resorting to the consolidated practice it is indicatively believed that it should not be less than 1,000,000 CNY (approximately 100,000 euros) [4].</li>
<li>With regard to contributions, Article 4, Paragraph 2 of the EJVL establishes that the foreign partner cannot be the owner of less than 25% and more than 99% of the contributions, of which, in addition to money, machinery, technologies and real estate. The site, on the other hand, cannot constitute contributions, as it belongs to the State [5].</li>
<li>The deed of incorporation must be subjected, together with the statute, to the approval of the authority responsible for the control of the EJVL, which must rule within three months of submitting the application. The minimum content of the deed of incorporation perfectly follows the classic model (registry of the investors, name, registered office, corporate purpose, capital, contributions &#8230;).</li>
<li>The letter of intent and the feasibility study, or a preliminary contract between the counterparties and a company business plan, are the last two documents required by law in order to establish a Joint Venture. Once registered with the State Administration for Industry and Commerce (SAIC), the Business License is issued.</li>
<li>The state does not impose expropriation on the investment of foreign investors. Under special circumstances, the state may expropriate or requisition the investment of foreign investors in accordance with the law to meet the needs of the public interest. Expropriation and expropriation shall be carried out in accordance with legal procedures, and fair and reasonable compensation shall be provided in a timely manner.</li>
</ul>
<ol start="2">
<li><strong> The new law on foreign investments</strong></li>
</ol>
<p>With the aim of providing greater clarity and transparency, and above all to promote equal treatment of Chinese and foreign companies, the new Foreign Investment Law (FIL) came into force on January 1, 2020. The new FIL, applicable to all forms of corporate investment, both direct and indirect, in the Chinese territory, applies to the following cases:</p>
<ol>
<li>Establishment of a foreign invested company in China by a foreign investor, with or without additional investors;</li>
<li>Acquisition of stakes, shares, ownership interests or other similar rights of a Chinese company by a foreign investor;</li>
<li>Investments to start a new business in China by a foreign investor, with or without additional investors;</li>
<li>Other cases expressly provided by law.</li>
</ol>
<p>Compared to the previous law, the new FIL aims to promote fair competition, fair application of policies in support of foreign-invested companies and greater protection of the rights of investors, also in reference to forced technology transfers. In particular, by equating foreign investment firms with national ones, we guarantee:</p>
<ul>
<li>Equal access to the market in the initial constitution of the investment;</li>
<li>Equal rights in support of business development;</li>
<li>Autonomy in carrying out technological cooperation;</li>
<li>Equal participation in the definition of standards;</li>
<li>Fair competition when participating in public procurement projects.</li>
</ul>
<p>Another new element concerns the limitation of the powers of the state, through the adoption of measures to protect intellectual property rights and prevent forced technology transfers and the sharing of trade secrets.</p>
<p>Access to foreign investments, and therefore the possibility of establishing a Sino-foreign Joint Venture, takes place according to the principle of pre-access national treatment and the Negative List. The Negative List refers to special administrative measures for accessing foreign investments in specific sectors as established by the state; it follows that it is not possible to have access to some strategic sectors such as telecommunications, mining, oil, gas, entertainment and agriculture, albeit with some exclusions [6]. The state grants national treatment to foreign investment outside of the negative list. Foreign investors and foreign-invested enterprises may enjoy preferential treatment in accordance with laws, administrative regulations or the provisions of the State Council based on the needs of national economy and social development in specific industries, fields, and regions.</p>
<ol start="3">
<li><strong> The new forms of joint ventures</strong></li>
</ol>
<p>Before the entry into force of the new China&#8217;s Foreign Investment Law, the two types of Joint Ventures were the Equity Joint Venture (EJV), described above, and the Cooperative Joint Venture (CJV). Compared to the first type, the CJV presented greater flexibility, being able to operate as a limited liability company or as a legal entity, and profits and risk did not depend directly on the percentage of shareholdings held by investors, but rather on contractual agreements.</p>
<p>With the entry into force of the new law of 2020, a distinction is no longer made between the two types of Joint Ventures. According to Article 42, in fact, the law on Sino-foreign JVs and the law on CJVs are repealed, leaving room for more uniform regulation. In addition, foreign-funded enterprises, which were formed in accordance with the Law of the People&#8217;s Republic of China on Sino-Foreign Joint Ventures prior to the implementation of the new law, have the option of retaining their original organizational forms for five years from implementation of the new FIL. After this five-year transition, they will be subject to the same laws as national companies, and will have to adapt their structure in accordance with the new law<strong>.</strong></p>
<ol start="4">
<li><strong> Changes for Joint Ventures</strong></li>
</ol>
<p>The impacts on the JVs also include more purely structural and organizational aspects. In particular, the Shareholders&#8217; Meeting assumes a greater weight than the Board of Directors, qualifying as the most important body within the company. Furthermore, the amendments to the Articles of Association, with particular regard to the extraordinary operations of increase and reduction of the share capital, merger, dissolution and liquidation, no longer require the unanimity of the votes of the Board of Directors, but the adoption of measures by a majority of the two. third parties.</p>
<ol start="5">
<li><strong> Impacts for WFOEs</strong></li>
</ol>
<p>The acronym WFOE (Wholly Foreign Owned Enterprise) refers to the limited liability company, under Chinese law, subject to the totalitarian control of one or more foreign shareholders. The company enjoys the perfect patrimonial autonomy regime, and limited liability. It represents the most appropriate choice in the event that a foreign entity intends to operate on the Chinese market, without using a local partner. Even for wholly foreign-owned companies, the new FIL provides for decisive changes, which affect various corporate aspects. Firstly, newly created WFOEs will no longer have to be limited liability companies, but can also take the typical form of joint stock companies. In addition, they will be required to allocate to funds specified by law at least 10%, and up to a maximum of 50%, of the amount of the profit after tax, and 10% of the same to the legal reserve. The last important change concerns the liquidation committee, which will no longer have to include the legal representative, but which will be established through the Shareholders&#8217; Meeting.</p>
<p><em>(A cura di Lorenzo Nobile and Jiawen Liu)</em></p>
<p><strong>References and notes</strong></p>
<p>[1] Minkang G., Understanding Chinese Company Law, Hong Kong University Press, Hong Kong, 2006</p>
<p>[2] In general, LCCs are similar to limited liability companies in the Common Law areas, and joint stock companies are similarly comparable to joint stock companies.</p>
<p>[3] Beamish B., The Characteristics of Joint Ventures in the People&#8217;s Republic of China, in &#8220;Journal of International Marketing&#8221;, 1993, February, pp. 29-48.</p>
<p>[4] The registered capital of an equity joint venture must be adequate for the corporate purpose and operations.</p>
<p>[5] In fact, we cannot speak of land contributions but only of the right to use land.</p>
<p>[6] For further information on the topic of Negative List: cicc.court.gov.cn</p>
<hr />
<p>Rivista scientifica digitale mensile (e-magazine) pubblicata in Legnano dal 2013 &#8211; Direttore: Claudio Melillo &#8211; Direttore Responsabile: Serena Giglio &#8211; Coordinatore: Pierpaolo Grignani &#8211; Responsabile di Redazione: Marco Schiariti<br />
a cura del Centro Studi di Economia e Diritto – Ce.S.E.D. Via Padova, 5 – 20025 Legnano (MI) – C.F. 92044830153 – ISSN 2282-3964 Testata registrata presso il Tribunale di Milano al n. 92 del 26 marzo 2013<br />
Contattaci: redazione@economiaediritto.it<br />
Le foto presenti sul sito sono state prese in parte dal web, e quindi valutate di pubblico dominio. Se i soggetti o gli autori fossero contrari alla pubblicazione, non avranno che da segnalarlo. In tal caso provvederemo prontamente alla rimozione.<br />
Seguici anche su <strong><a href="https://t.me/economiaedirittonews">Telegram</a></strong>, <a href="https://www.linkedin.com/company/economiaediritto-it"><strong>LinkedIn</strong></a> e <strong><a href="https://www.facebook.com/economiaediritto/">Facebook</a></strong>!</p>
<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=The+new+China%26%238217%3Bs+foreign+investment+law%3A+news+and+changes+in+Chinese+corporate+law: https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.economiaediritto.it%2Fthe-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-skype">
								<a title="Share on Skype" href="https://web.skype.com/share?url=https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=417,height=655,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-skype"></i></span>
									<span class="sharify-title">Skype</span>
								</a>
							</li><li class="sharify-btn-reddit">
								<a title="Submit to Reddit" href="http://reddit.com/submit?url=https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-reddit"></i></span>
									<span class="sharify-title">Reddit</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-pocket">
								<a title="Save to read later on Pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.economiaediritto.it%2Fthe-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pocket"></i></span>
									<span class="sharify-title">Pocket</span>
								</a>
							</li><li class="sharify-btn-pinterest">
								<a title="Share on Pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/&media=https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2022/03/china-court-legal-scaled.jpeg?fit=2560%2C1707&ssl=1&description=The new China&#8217;s foreign investment law: news and changes in Chinese corporate law - https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pinterest"></i></span>
									<span class="sharify-title">Pinterest</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/&title=The new China&#8217;s foreign investment law: news and changes in Chinese corporate law" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-email">
								<a title="Share via mail" href="mailto:?subject=The new China&#8217;s foreign investment law: news and changes in Chinese corporate law&body=Hey, checkout this web page: - https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/">
									<span class="sharify-icon"><i class="sharify sharify-mail"></i></span>
									<span class="sharify-title">Email</span>
								</a>
							</li><li class="sharify-btn-vk">
								<a title="Share on VKontakte" href="http://vkontakte.ru/share.php?url=https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-vk"></i></span>
									<span class="sharify-title">VKontakte</span>
								</a>
							</li></ul></div><div class="pmb-print-this-page wp-block-button"> <a href="https://www.economiaediritto.it?print-my-blog=1&#038;post-type=post&#038;statuses%5B%5D=publish&#038;rendering_wait=0&#038;columns=1&#038;font_size=normal&#038;image_size=medium&#038;links=parens&#038;show_site_title=1&#038;show_site_tagline=1&#038;show_site_url=1&#038;show_date_printed=1&#038;show_title=1&#038;show_date=1&#038;show_categories=1&#038;show_featured_image=1&#038;show_content=1&#038;format=print&#038;pmb-post=9638" class="button button-secondary wp-block-button__link">Print</a> <a href="https://www.economiaediritto.it?print-my-blog=1&#038;post-type=post&#038;statuses%5B%5D=publish&#038;rendering_wait=0&#038;columns=1&#038;font_size=normal&#038;image_size=medium&#038;links=include&#038;show_site_title=1&#038;show_site_tagline=1&#038;show_site_url=1&#038;show_date_printed=1&#038;show_title=1&#038;show_date=1&#038;show_categories=1&#038;show_featured_image=1&#038;show_content=1&#038;format=pdf&#038;pmb-post=9638" class="button button-secondary wp-block-button__link">PDF</a> <a href="https://www.economiaediritto.it?print-my-blog=1&#038;post-type=post&#038;statuses%5B%5D=publish&#038;rendering_wait=0&#038;columns=1&#038;font_size=normal&#038;image_size=medium&#038;links=include&#038;show_site_title=1&#038;show_site_tagline=1&#038;show_site_url=1&#038;show_date_printed=1&#038;show_title=1&#038;show_date=1&#038;show_categories=1&#038;show_featured_image=1&#038;show_content=1&#038;format=ebook&#038;pmb-post=9638" class="button button-secondary wp-block-button__link">eBook</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" data-text="The new China&#039;s foreign investment law: news and changes in Chinese corporate law" data-via="_claudiomelillo" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" data-counter="right"></script></div></li><li class="share-skype"><div class="skype-share" data-href="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-142250919-9638-6248a15f48260' data-src='https://widgets.wp.com/likes/#blog_id=142250919&amp;post_id=9638&amp;origin=www.economiaediritto.it&amp;obj_id=142250919-9638-6248a15f48260' data-name='like-post-frame-142250919-9638-6248a15f48260'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><footer class="clearfix"><div class="td-social-sharing"><ul><li class="td-social-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" data-text="The new China&#8217;s foreign investment law: news and changes in Chinese corporate law" data-via="studiomelillo" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li class="td-social-facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li  class="td-social-google">
                    <div class="g-plusone" data-size="medium" data-href="https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/"></div>
                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                            po.src = "https://apis.google.com/js/plusone.js";
                            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                    </li><li class="td-social-pinterest"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.economiaediritto.it/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/&amp;media=" class="pin-it-button" ><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" alt="" /></a></li></ul></div><div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="5" class="td-retina" src="https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/images/icons/similar-left.png" alt=""/>Articolo precedente</div><a href="https://www.economiaediritto.it/innovazione-tecnologica-esercizio-del-credito-e-profili-giuridici-criticita-dellevoluzione-del-credito-e-dei-servizi-di-pagamento-dopo-la-psd2/">Innovazione tecnologica: esercizio del credito e profili giuridici - Criticità dell'evoluzione del credito e dei servizi di pagamento dopo la PSD2</a></div><div class="span6 next-post"><div>Articolo successivo<img width="5" class="td-retina" src="https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/images/icons/similar-right.png" alt=""/></div><a href="https://www.economiaediritto.it/la-rassegna-stampa-giuridica-di-economia-diritto-marzo-2022/">La rassegna stampa giuridica di Economia & Diritto - Marzo 2022</a></div></div><div class="author-box-wrap"><a itemprop="author" href="https://www.economiaediritto.it/author/lorenzonobile/"><img alt='' src='//www.gravatar.com/avatar/70b1d041edc9bb3c3982b5fa1c3aacb5?s=106&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/70b1d041edc9bb3c3982b5fa1c3aacb5?s=106&#038;r=g&#038;d=mm 2x' class='avatar avatar-106 photo' height='106' width='106' loading='lazy'/></a><div class="desc"><div class="td-author-name"><a itemprop="author" href="https://www.economiaediritto.it/author/lorenzonobile/">Lorenzo Nobile</a></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div></footer></article> <!-- /.post --><div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICOLI SIMILI</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/i-patti-parasociali-normativa-italiana-e-cinese/" rel="bookmark" title="I patti parasociali: normativa italiana e cinese"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.economiaediritto.it/wp-content/uploads/2021/11/flag-peoples-republic-china-1640086.jpeg?resize=326%2C159&ssl=1" alt="" title="I patti parasociali: normativa italiana e cinese"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/i-patti-parasociali-normativa-italiana-e-cinese/" rel="bookmark" title="I patti parasociali: normativa italiana e cinese">I patti parasociali: normativa italiana e cinese</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-11-29T18:03:35+00:00" >Nov 29, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>479</div></div></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/merger-and-division-in-china/" rel="bookmark" title="Merger and division in China"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.economiaediritto.it/wp-content/uploads/2021/07/China-Economy--scaled.jpeg?resize=326%2C159&ssl=1" alt="" title="Merger and division in China"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/merger-and-division-in-china/" rel="bookmark" title="Merger and division in China">Merger and division in China</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-07-30T23:11:27+00:00" >Lug 30, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>848</div></div></div>
	</div> <!-- ./span6 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/the-chinese-limited-liability-an-overview/" rel="bookmark" title="The Chinese limited liability: an overview"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.economiaediritto.it/wp-content/uploads/2021/03/bandiera-cinese-della-cina.jpeg?resize=326%2C159&ssl=1" alt="" title="The Chinese limited liability: an overview"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/the-chinese-limited-liability-an-overview/" rel="bookmark" title="The Chinese limited liability: an overview">The Chinese limited liability: an overview</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-03-31T21:39:57+00:00" >Mar 31, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>1080</div></div></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/how-the-endowment-effect-and-the-framing-effect-affect-consumer-decisions-process/" rel="bookmark" title="How the endowment effect and the framing effect affect consumer decisions process"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.economiaediritto.it/wp-content/uploads/2021/02/Economia-1.jpg?resize=326%2C159&ssl=1" alt="" title="How the endowment effect and the framing effect affect consumer decisions process"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/how-the-endowment-effect-and-the-framing-effect-affect-consumer-decisions-process/" rel="bookmark" title="How the endowment effect and the framing effect affect consumer decisions process">How the endowment effect and the framing effect affect consumer decisions process</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-02-28T23:24:18+00:00" >Feb 28, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>1173</div></div></div>
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    <div class="comments" id="comments">
                                                                                    <div class="comments-title-wrap">
                                                                        <h4 class="block-title"><span>NESSUN COMMENTO</span></h4>
                                </div>

                                                                                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.economiaediritto.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.economiaediritto.it%2Fthe-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>                                            </div> <!-- /.content -->
                    
     
        </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span12 wpb_column column_container">
                                                    <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://www.economiaediritto.it/wp-content/uploads/2014/03/rivista_economiaediritto_logo2.png" data-retina="https://www.economiaediritto.it/wp-content/uploads/2014/03/rivista_economiaediritto_logo2.png" alt=""/></div><div class="footer-text-wrap">Rivista scientifica digitale (e-magazine) pubblicata in Legnano dal 2013 - Direttore: Claudio Melillo - Direttore Responsabile: Serena Giglio - Coordinatore: Pierpaolo Grignani - Responsabile di Redazione: Marco Schiariti</div><div class="footer-text-wrap">a cura del Centro Studi di Economia e Diritto – Ce.S.E.D. Via Padova, 5 – 20025 Legnano (MI) – C.F. 92044830153 – ISSN 2282-3964 Testata registrata presso il Tribunale di Milano al n. 92 del 26 marzo 2013</div><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@economiaediritto.it">redazione@economiaediritto.it</a></div>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                All rights reserved © 2013-2020 Centro Studi di Economia e Diritto - Ce.S.E.D.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class=""><li id="menu-item-3692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-3692"><a href="https://www.economiaediritto.it/">Home</a></li>
<li id="menu-item-3689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3689"><a href="https://www.economiaediritto.it/note-legali/">Note legali</a></li>
<li id="menu-item-3690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3690"><a href="https://www.economiaediritto.it/chi-siamo/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-3691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3691"><a href="https://www.economiaediritto.it/contatti/">Contatti</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-scroll-up"></div>

            <script>
                jQuery(function($){

                    
                });
            </script>
            <div id="fb-root"></div>
            	<div style="display:none">
	<div class="grofile-hash-map-70b1d041edc9bb3c3982b5fa1c3aacb5">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29392430-25', 'economiaediritto.it');
  ga('send', 'pageview');

</script>

    <!--
        Theme: Newspaper by tagDiv 2013
        Version: 1.7.1 (rara)
        Deploy mode: deploy
    -->

    
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lfy7AMTAAAAAELDkbaELUsE7-jMnIt_Di5cebmn',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lfy7AMTAAAAAELDkbaELUsE7-jMnIt_Di5cebmn') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=it" async defer></script>
<!-- END recaptcha -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.economiaediritto.it\/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law\/":9638};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/the-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.economiaediritto.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/hoverintent-js.min.js' id='hoverintent-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/admin-bar.min.js' id='admin-bar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.economiaediritto.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4' id='sharify-counts-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202213' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/js/external.js?ver=1' id='site-external-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/js/site.js?ver=1' id='site-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8' id='dflip-script-js'></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.economiaediritto.it\/wp-admin\/admin-ajax.php","baseurl":"\/","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo4MjoiNzkzLDE5LDE3NDIsMjEsMjQ3NSwyLDIyLDcxNSwyNSwxMSwxMTE2LDEwLDM1LDM2LDQzLDUsMjU0MCwxLDIyOTcsNTEsNiw3ODEsNTMsMjUxOCI7czoxMDoiY29udGVudF9pZCI7aTo5NjM4O3M6NjoiYXV0aG9yIjtzOjEzOiJsb3Jlbnpvbm9iaWxlIjt9.7848558a952280f1e3d442a4116c9622"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.9/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfy7AMTAAAAAELDkbaELUsE7-jMnIt_Di5cebmn&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lfy7AMTAAAAAELDkbaELUsE7-jMnIt_Di5cebmn","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='wpglobus-js-extra'>
/* <![CDATA[ */
var WPGlobus = {"version":"2.8.11","language":"it","enabledLanguages":["it","en","es"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/wpglobus/includes/js/wpglobus.min.js?ver=2.8.11' id='wpglobus-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202213#ver=202213&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'142250919',post:'9638',tz:'2',srv:'www.economiaediritto.it'} ]);
	_stq.push([ 'clickTrackerInit', '142250919', '9638' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Vai alla barra degli strumenti</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barra degli strumenti">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">Informazioni su WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://it.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Documentazione</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://it.wordpress.org/support/'>Supporto</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://it.wordpress.org/support/forums/'>Feedback</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.economiaediritto.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.economiaediritto.it%2Fthe-new-chinas-foreign-investment-law-news-and-changes-in-chinese-corporate-law%2F'>Accedi</a></li><li id='wp-admin-bar-bp-register'><a class='ab-item' href='https://www.economiaediritto.it/registrazione-2/'>Registrati</a></li><li id='wp-admin-bar-admin-bar-likes-widget'><div class="ab-item ab-empty-item"></div><iframe class='admin-bar-likes-widget jetpack-likes-widget' scrolling='no' frameBorder='0' name='admin-bar-likes-widget' src='https://widgets.wp.com/likes/#blog_id=142250919&amp;post_id=9638&amp;origin=https://www.economiaediritto.it'></iframe></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.economiaediritto.it/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Cerca</label><input type="submit" class="adminbar-button" value="Cerca"/></form></div></li></ul>			</div>
					</div>

		</body>
</html>