<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <title>Determinants of authority in uniformed public services on the example of police | ECONOMIAeDIRITTO.it</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="a cura di (red.) Jolanta Grebowiec-Baffoni">
    <link rel="pingback" href="https://www.economiaediritto.it/xmlrpc.php" />


    <link rel="icon" type="image/png" href="https://www.economiaediritto.it/wp-content/uploads/2014/03/Loghetto-ufficiale-41.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ECONOMIAeDIRITTO.it &raquo; Feed" href="https://www.economiaediritto.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECONOMIAeDIRITTO.it &raquo; Feed dei commenti" href="https://www.economiaediritto.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECONOMIAeDIRITTO.it &raquo; Determinants of authority in uniformed public services on the example of police Feed dei commenti" href="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.economiaediritto.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.economiaediritto.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='pmb_common-css'  href='https://www.economiaediritto.it/wp-content/plugins/print-my-blog/assets/styles/pmb-common.css?ver=1603555612' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmb-select2-css'  href='https://www.economiaediritto.it/wp-content/plugins/print-my-blog/assets/styles/libs/select2.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pmb-setup-page-css'  href='https://www.economiaediritto.it/wp-content/plugins/print-my-blog/assets/styles/setup-page.css?ver=1603555612' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.economiaediritto.it/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=7.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.economiaediritto.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/css/front.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='https://www.economiaediritto.it/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='https://www.economiaediritto.it/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/external/td-bootstrap.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.economiaediritto.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.economiaediritto.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpglobus-css'  href='https://www.economiaediritto.it/wp-content/plugins/wpglobus/includes/css/wpglobus.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Sei sicuro?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=7.3.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=7.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=7.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=7.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=7.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accettato","close":"Chiudi","comments":"commenti","leave_group_confirm":"Sei sicuro di voler lasciare il gruppo?","mark_as_fav":"Preferiti","my_favs":"Miei Preferiti","rejected":"Rifiutato","remove_fav":"Rimuovi Preferito","show_all":"Mostra tutto","show_all_comments":"Mostra tutti i commenti per questa discussione","show_x_comments":"Mostra tutti i commenti (%d)","unsaved_changes":"Il tuo profilo contiene modifiche non salvate. Se si lascia la pagina, le modifiche andranno perse.","view":"Visualizzare","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=7.3.0' id='bp-legacy-js-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.5.5' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.economiaediritto.it\/","site":"https:\/\/www.economiaediritto.it\/","ajax":"https:\/\/www.economiaediritto.it\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.27' id='frontjs-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.5.5' id='jquery-choosen-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1621216420","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/utils.min.js' id='utils-js'></script>
<link rel="https://api.w.org/" href="https://www.economiaediritto.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.economiaediritto.it/wp-json/wp/v2/posts/9354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.economiaediritto.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.economiaediritto.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" />
<link rel='shortlink' href='https://wp.me/p9CRXF-2qS' />
<link rel="alternate" type="application/json+oembed" href="https://www.economiaediritto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiaediritto.it%2Fdeterminants-of-authority-in-uniformed-public-services-on-the-example-of-police%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.economiaediritto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiaediritto.it%2Fdeterminants-of-authority-in-uniformed-public-services-on-the-example-of-police%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.economiaediritto.it/wp-admin/admin-ajax.php';</script>

<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>

        <script>
            var wpdm_site_url = 'https://www.economiaediritto.it/';
            var wpdm_home_url = 'https://www.economiaediritto.it/';
            var ajax_url = 'https://www.economiaediritto.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.economiaediritto.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.economiaediritto.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Determinants of authority in uniformed public services on the example of police" />
<meta property="og:url" content="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" />
<meta property="og:description" content="This article is a part of discussion about the authority in emergency availability groups on the example of police. Police is one of the paramilitary emergency availability groups, which provides c…" />
<meta property="article:published_time" content="2021-05-14T19:40:30+00:00" />
<meta property="article:modified_time" content="2021-05-14T19:40:30+00:00" />
<meta property="og:site_name" content="ECONOMIAeDIRITTO.it" />
<meta property="og:image" content="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2021/05/Officers-housing-project-French-National-Police.jpeg?fit=1200%2C782&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="782" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@_claudiomelillo" />
<meta name="twitter:site" content="@_claudiomelillo" />
<meta name="twitter:text:title" content="Determinants of authority in uniformed public services on the example of police" />
<meta name="twitter:image" content="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2021/05/Officers-housing-project-French-National-Police.jpeg?fit=1200%2C782&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" media="screen">
				.wpglobus_flag_it{background-image:url(https://www.economiaediritto.it/wp-content/plugins/wpglobus/flags/it.png)}
.wpglobus_flag_en{background-image:url(https://www.economiaediritto.it/wp-content/plugins/wpglobus/flags/us.png)}
.wpglobus_flag_es{background-image:url(https://www.economiaediritto.it/wp-content/plugins/wpglobus/flags/es.png)}
                                    			</style>
			<link rel="alternate" hreflang="it-IT" href="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" /><link rel="alternate" hreflang="en-US" href="https://www.economiaediritto.it/en/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" /><link rel="alternate" hreflang="es-ES" href="https://www.economiaediritto.it/es/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" />
<!-- Style compiled by theme -->

<style>
    
.block-title a, .block-title span, .td-tags a:hover, .td-scroll-up-visible, .td-scroll-up, .sf-menu ul
    .current-menu-item > a, .sf-menu ul a:hover, .sf-menu ul .sfHover > a, .td-rating-bar-wrap div, .iosSlider .slide-meta-cat, .sf-menu ul
    .current-menu-ancestor > a, .td-404-sub-sub-title a, .widget_tag_cloud .tagcloud a:hover, .td-mobile-close a,
    ul.td-category a, .td_social .td_social_type .td_social_button a, .dropcap {
        background-color: #0096ed;
    }
    .block-title, .sf-menu li a:hover, .sf-menu .sfHover a, .sf-menu .current-menu-ancestor a, .header-search-wrap
    .dropdown-menu, .sf-menu > .current-menu-item > a, .ui-tabs-nav, .woocommerce .product .woocommerce-tabs ul.tabs {
        border-color: #0096ed;
    }

    .widget_price_filter .ui-slider-handle {
        border-color: #0096ed !important;
    }

    .author-box-wrap .td-author-name a, blockquote p, .page-nav a:hover, .widget_pages .current_page_item a,
    .widget_calendar td a, .widget_categories .current-cat > a, .widget_pages .current_page_parent > a,
    .td_pull_quote p, .page-nav-post a:hover span {
        color: #0096ed;
    }

    .woocommerce .button, .woocommerce .form-submit #submit, .widget_price_filter .ui-slider-handle,
    .jetpack_subscription_widget input[type="submit"], .pp_woocommerce .pp_close, .pp_woocommerce .pp_expand,
    .pp_woocommerce .pp_contract, .pp_woocommerce .pp_arrow_previous, .pp_woocommerce .pp_arrow_next, .pp_woocommerce
     .pp_next:before, .pp_woocommerce .pp_previous:before {
        background: #0096ed !important;
    }

    .woocommerce .woocommerce-message, .woocommerce .woocommerce-info {
        border-color: #0096ed !important;
    }
    .woocommerce .woocommerce-message:before, .woocommerce .woocommerce-info:before {
        background-color: #0096ed !important;
    }


    .buddypress #buddypress div.dir-search input[type="submit"], .buddypress #buddypress .message-search
    input[type="submit"], .buddypress #buddypress .item-list-tabs ul li.selected a,
    .buddypress #buddypress .generic-button a, .buddypress #buddypress .submit input[type="submit"],
    .buddypress #buddypress .ac-reply-content input[type="submit"], .buddypress #buddypress .standard-form
    input[type="submit"], .buddypress #buddypress .standard-form .button-nav .current a, .buddypress #buddypress .standard-form .button, .buddypress #buddypress input[type="submit"],
        .buddypress #buddypress a.accept, .buddypress #buddypress #activate-page .standard-form input[type="submit"],
        .buddypress #buddypress .standard-form #group-create-body input[type="button"],
        .post-password-required input[type="submit"]  {
        background: #0096ed !important;
    }

    .buddypress #buddypress .groups .item-meta {
        color: #0096ed !important;
    }

    .page-nav .current, .page-nav-post span {
        background-color: #0096ed;
        border-color: #0096ed;
    }
    .wpb_btn-inverse, .ui-tabs-nav .ui-tabs-active a, .post .wpb_btn-danger, .form-submit input, .wpcf7-submit,
    .wpb_default, .woocommerce .product .woocommerce-tabs ul.tabs li.active, .woocommerce.widget_product_search
    input[type="submit"], .more-link-wrap, .td_read_more {
        background-color: #0096ed !important;
    }
    .header-search-wrap .dropdown-menu:before {
        border-color: transparent transparent #0096ed;
    }
    .td-mobile-content .current-menu-item > a, .td-mobile-content a:hover {
        color: #0096ed !important;
    }
    .category .entry-content, .tag .entry-content, .td_quote_box {
        border-color: #0096ed;
    }


    
    .td-sbig-title-wrap .td-sbig-title, .td-slide-item-sec .td-sbig-title-wrap, .td-mobile-post .td-sbig-title-wrap a {
        background-color: rgba(0, 150, 237, 0.7);
    }

    
    ::-moz-selection {
        background: #32c8ff;
        color: #fff;
    }

    ::selection {
        background: #32c8ff;
        color: #fff;
    }


    
	a, .widget_recent_comments .recentcomments .url {
		color: #0096ed;
    }
    .cur-sub-cat {
      color:#0096ed !important;
    }

	
	
	a:hover, .widget_recent_comments .recentcomments .url:hover {
		color: #0096ed;
    }
</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ajax_url="https://www.economiaediritto.it/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.economiaediritto.it/wp-content/themes/Economia-Diritto";
var tds_snap_menu="always";
var tds_header_style="";
var td_search_url="https://www.economiaediritto.it/search/";
var td_responsive="";
</script>

<link rel="icon" href="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2020/10/cropped-Loghetto-ufficiale-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2020/10/cropped-Loghetto-ufficiale-4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2020/10/cropped-Loghetto-ufficiale-4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2020/10/cropped-Loghetto-ufficiale-4.png?fit=270%2C270&#038;ssl=1" />
<meta name="generator" content="WordPress Download Manager 3.1.27" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
         
</head>

<body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-9354 single-format-standard admin-bar no-customize-support td-full-layout td_responsive determinants-of-authority-in-uniformed-public-services-on-the-example-of-police wpb-js-composer js-comp-ver-3.6.8 vc_responsive no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiuso</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-3582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-3582"><a href="https://www.economiaediritto.it/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3484"><a href="https://www.economiaediritto.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-3473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3473"><a href="https://www.economiaediritto.it/chi-siamo/mission/">Mission</a></li>
	<li id="menu-item-7516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7516"><a href="https://www.economiaediritto.it/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-6121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6121"><a title="cesed" href="https://www.economiaediritto.it/centro-studi/">CENTRO STUDI</a>
<ul class="sub-menu">
	<li id="menu-item-6125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/atto-costitutivo-e-statuto-sociale/">Atto costitutivo e Statuto</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7514"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/">Organizzazione</a>
	<ul class="sub-menu">
		<li id="menu-item-6123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/obiettivi-cesed/">Obiettivi</a></li>
		<li id="menu-item-6124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/direzione-scientifica/">Direzione Scientifica</a></li>
		<li id="menu-item-6126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6126"><a href="https://www.economiaediritto.it/centro-studi/alta-formazione-cesed/">Alta Formazione</a>
		<ul class="sub-menu">
			<li id="menu-item-6480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="https://www.economiaediritto.it/category/news/corsi/">Corsi Ce.S.E.D.</a></li>
			<li id="menu-item-6135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6135"><a href="https://www.economiaediritto.it/wp-content/uploads/2015/05/ENTI-TERZI_Calendario-eventi-2015_ODCEC-Milano.pdf">Archivio corsi 2015</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6127"><a title="diventa socio" href="https://www.economiaediritto.it/centro-studi/aderisci-al-ce-s-e-d/">Diventa Socio</a></li>
	<li id="menu-item-6134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6134"><a title="brochure cesed" href="https://www.economiaediritto.it/wp-content/uploads/2017/03/2017_02-03_Brochure_Alta-Formazione_Ce.S.E.D._Final.pdf">Brochure Ce.S.E.D.</a></li>
</ul>
</li>
<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3384"><a href="https://www.economiaediritto.it/category/rubriche-economiche/">LA RIVISTA</a>
<ul class="sub-menu">
	<li id="menu-item-7518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7518"><a href="https://www.economiaediritto.it/category/fascicoli/">La Rivista</a></li>
	<li id="menu-item-3474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3474"><a href="https://www.economiaediritto.it/chi-siamo/comitato-scientifico/">Comitato Scientifico</a></li>
	<li id="menu-item-9181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9181"><a href="https://www.economiaediritto.it/chi-siamo/comitato-editoriale/">Comitato Editoriale</a></li>
	<li id="menu-item-3472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3472"><a href="https://www.economiaediritto.it/chi-siamo/redazione/">Redazione</a></li>
	<li id="menu-item-7056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7056"><a href="https://www.economiaediritto.it/chi-siamo/peer-review/">Peer review</a></li>
	<li id="menu-item-9166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9166"><a href="https://www.economiaediritto.it/chi-siamo/codice-etico/">Codice Etico</a></li>
	<li id="menu-item-7517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7517"><a href="https://www.economiaediritto.it/category/autori/">Autori</a></li>
	<li id="menu-item-7427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7427"><a href="https://www.economiaediritto.it/chi-siamo/collabora-con-noi/">Collabora con noi</a></li>
	<li id="menu-item-7397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7397"><a href="https://www.economiaediritto.it/category/rubriche-economiche/">Economia</a>
	<ul class="sub-menu">
		<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="https://www.economiaediritto.it/category/rubriche-economiche/csr/">Corporate Social Responsibility</a></li>
		<li id="menu-item-3415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3415"><a href="https://www.economiaediritto.it/category/rubriche-economiche/economia-dellarte/">Economia dell&#8217;arte</a></li>
		<li id="menu-item-3399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="https://www.economiaediritto.it/category/rubriche-economiche/internazionalizzazione/">Internazionalizzazione</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3416"><a href="https://www.economiaediritto.it/category/rubriche-economiche/human-resources-rubriche-economiche/">Human Resources</a></li>
		<li id="menu-item-3390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3390"><a href="https://www.economiaediritto.it/category/rubriche-economiche/risorse-umane/">Risorse umane</a></li>
		<li id="menu-item-3393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3393"><a href="https://www.economiaediritto.it/category/rubriche-economiche/marketing/">Marketing</a></li>
		<li id="menu-item-3392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3392"><a href="https://www.economiaediritto.it/category/rubriche-economiche/treasury-in-financial-services/">Treasury in Financial Services</a></li>
		<li id="menu-item-3389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3389"><a href="https://www.economiaediritto.it/category/rubriche-economiche/risk-management/">Risk Management</a></li>
		<li id="menu-item-3391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3391"><a href="https://www.economiaediritto.it/category/rubriche-economiche/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
		<li id="menu-item-3414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3414"><a href="https://www.economiaediritto.it/category/rubriche-economiche/persona-e-citta/">Persona e Città</a></li>
		<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.economiaediritto.it/category/rubriche-economiche/lumanista/">L&#8217;Umanista</a></li>
	</ul>
</li>
	<li id="menu-item-7398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7398"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/">Diritto</a>
	<ul class="sub-menu">
		<li id="menu-item-3401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3401"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-penale-dimpresa/">Diritto penale d&#8217;impresa</a></li>
		<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-lavoro/">Diritto del lavoro</a></li>
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-web/">Diritto del Web</a></li>
		<li id="menu-item-3732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3732"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-delle-imprese-in-crisi/">Diritto delle Imprese in Crisi</a></li>
		<li id="menu-item-3396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3396"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/criminologia/">Criminologia e criminalistica</a></li>
		<li id="menu-item-3400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3400"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/sicurezza-sul-lavoro/">Sicurezza sul lavoro</a></li>
	</ul>
</li>
	<li id="menu-item-7399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7399"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/">Fisco</a>
	<ul class="sub-menu">
		<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/diritto-tributario/">Diritto Tributario</a></li>
		<li id="menu-item-3617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3617"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/fisc-int/">Fiscalità internazionale</a></li>
		<li id="menu-item-7733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/tax-risk-management/">Tax Risk Management</a></li>
		<li id="menu-item-4378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4378"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/criminologia-e-criminalistica-tributaria/">Criminologia Tributaria</a></li>
		<li id="menu-item-3736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3736"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/cfc/">CFC e Paradisi fiscali</a></li>
		<li id="menu-item-3735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3735"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/transfer-pricing/">Transfer Pricing</a></li>
	</ul>
</li>
	<li id="menu-item-3639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3639"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/">Prassi</a>
	<ul class="sub-menu">
		<li id="menu-item-3733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3733"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/prassi-amministrativa/">Amministrativa</a></li>
		<li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/prassi-tributaria/">Tributaria</a></li>
	</ul>
</li>
	<li id="menu-item-3618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3618"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/">Giurisprudenza</a>
	<ul class="sub-menu">
		<li id="menu-item-3621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3621"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-europea/">Europea</a></li>
		<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-costituzionale/">Costituzionale</a></li>
		<li id="menu-item-3619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-civile/">Civile</a></li>
		<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-tributaria/">Tributaria</a></li>
		<li id="menu-item-3622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3622"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-penale/">Penale</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3625"><a href="https://www.economiaediritto.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-3627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3627"><a href="https://www.economiaediritto.it/category/news/eventi/">Eventi</a></li>
	<li id="menu-item-4159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4159"><a href="https://www.economiaediritto.it/category/news/alta-formazione-altri-enti/">Corsi Enti terzi</a></li>
	<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="https://www.economiaediritto.it/category/news/pubblicazioni/">Pubblicazioni</a></li>
	<li id="menu-item-5946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5946"><a href="https://www.economiaediritto.it/category/news/bollettino-finanziamenti/">Bollettino Finanziamenti</a></li>
</ul>
</li>
<li id="menu-item-9116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9116"><a href="https://www.economiaediritto.it/telegram/">TELEGRAM</a></li>
<li id="menu-item-3635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3635"><a title="download" href="https://www.economiaediritto.it/category/download/">DOCUMENTI</a>
<ul class="sub-menu">
	<li id="menu-item-3636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3636"><a href="https://www.economiaediritto.it/category/download/manuali-e-monografie/">Manuali e Monografie</a></li>
	<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="https://www.economiaediritto.it/category/download/tesi-di-laurea/">Tesi di laurea</a></li>
	<li id="menu-item-3638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638"><a href="https://www.economiaediritto.it/category/download/materiale-didattico/">Materiale didattico</a></li>
	<li id="menu-item-3637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3637"><a href="https://www.economiaediritto.it/category/download/inviti-e-promozioni/">Inviti e promozioni</a></li>
</ul>
</li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-menu-up-container"><ul id="menu-menu-up" class="top-header-menu"><li id="menu-item-4016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-4016"><a title="Registrati" href="https://www.economiaediritto.it/wp-login.php?action=register">REGISTRATI</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4015"><a title="Login" href="https://www.economiaediritto.it/wp-admin/">ENTRA NEL SITO</a></li>
<li id="menu-item-7734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7734"><a href="https://www.economiaediritto.it/chi-siamo/redazione/">Redazione</a></li>
<li id="menu-item-7735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7735"><a href="https://www.economiaediritto.it/chi-siamo/comitato-scientifico/">Comitato Scientifico</a></li>
</ul></div>            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/economiaediritto/"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/company/economiaediritto-it"><span class="td-social-s1-32 td-s-s-32-linkedin"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>




<!-- logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="https://www.economiaediritto.it">
                        <img width="300" class="td-retina-data" itemprop="logo" data-retina="https://www.economiaediritto.it/wp-content/uploads/2014/03/rivista_economiaediritto_logo2.png" src="https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/images/demo/logo-top.png" alt="Economia & Diritto" title="Economia & Diritto"/>
                    </a>
                    <meta itemprop="name" content="ECONOMIAeDIRITTO.it">
                                </div>
            <div class="span8">
                <div class="td-rec-default">Direttore Scientifico: Claudio Melillo - Direttore Responsabile: Serena Giglio - Coordinatore: Pierpaolo Grignani - Responsabile di Redazione: Marco Schiariti</div>            </div>
        </div>
    </div>
</div>
<!-- menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid">

                <div class="span11">
                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-3582"><a href="https://www.economiaediritto.it/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3484"><a href="https://www.economiaediritto.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3473"><a href="https://www.economiaediritto.it/chi-siamo/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7516"><a href="https://www.economiaediritto.it/contatti/">Contatti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6121"><a title="cesed" href="https://www.economiaediritto.it/centro-studi/">CENTRO STUDI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/atto-costitutivo-e-statuto-sociale/">Atto costitutivo e Statuto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7514"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/">Organizzazione</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/obiettivi-cesed/">Obiettivi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/direzione-scientifica/">Direzione Scientifica</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6126"><a href="https://www.economiaediritto.it/centro-studi/alta-formazione-cesed/">Alta Formazione</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="https://www.economiaediritto.it/category/news/corsi/">Corsi Ce.S.E.D.</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6135"><a href="https://www.economiaediritto.it/wp-content/uploads/2015/05/ENTI-TERZI_Calendario-eventi-2015_ODCEC-Milano.pdf">Archivio corsi 2015</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6127"><a title="diventa socio" href="https://www.economiaediritto.it/centro-studi/aderisci-al-ce-s-e-d/">Diventa Socio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6134"><a title="brochure cesed" href="https://www.economiaediritto.it/wp-content/uploads/2017/03/2017_02-03_Brochure_Alta-Formazione_Ce.S.E.D._Final.pdf">Brochure Ce.S.E.D.</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3384"><a href="https://www.economiaediritto.it/category/rubriche-economiche/">LA RIVISTA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7518"><a href="https://www.economiaediritto.it/category/fascicoli/">La Rivista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3474"><a href="https://www.economiaediritto.it/chi-siamo/comitato-scientifico/">Comitato Scientifico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9181"><a href="https://www.economiaediritto.it/chi-siamo/comitato-editoriale/">Comitato Editoriale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3472"><a href="https://www.economiaediritto.it/chi-siamo/redazione/">Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7056"><a href="https://www.economiaediritto.it/chi-siamo/peer-review/">Peer review</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9166"><a href="https://www.economiaediritto.it/chi-siamo/codice-etico/">Codice Etico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7517"><a href="https://www.economiaediritto.it/category/autori/">Autori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7427"><a href="https://www.economiaediritto.it/chi-siamo/collabora-con-noi/">Collabora con noi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7397"><a href="https://www.economiaediritto.it/category/rubriche-economiche/">Economia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="https://www.economiaediritto.it/category/rubriche-economiche/csr/">Corporate Social Responsibility</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3415"><a href="https://www.economiaediritto.it/category/rubriche-economiche/economia-dellarte/">Economia dell&#8217;arte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="https://www.economiaediritto.it/category/rubriche-economiche/internazionalizzazione/">Internazionalizzazione</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3416"><a href="https://www.economiaediritto.it/category/rubriche-economiche/human-resources-rubriche-economiche/">Human Resources</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3390"><a href="https://www.economiaediritto.it/category/rubriche-economiche/risorse-umane/">Risorse umane</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3393"><a href="https://www.economiaediritto.it/category/rubriche-economiche/marketing/">Marketing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3392"><a href="https://www.economiaediritto.it/category/rubriche-economiche/treasury-in-financial-services/">Treasury in Financial Services</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3389"><a href="https://www.economiaediritto.it/category/rubriche-economiche/risk-management/">Risk Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3391"><a href="https://www.economiaediritto.it/category/rubriche-economiche/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3414"><a href="https://www.economiaediritto.it/category/rubriche-economiche/persona-e-citta/">Persona e Città</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.economiaediritto.it/category/rubriche-economiche/lumanista/">L&#8217;Umanista</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7398"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/">Diritto</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3401"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-penale-dimpresa/">Diritto penale d&#8217;impresa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-lavoro/">Diritto del lavoro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-del-web/">Diritto del Web</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3732"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/diritto-delle-imprese-in-crisi/">Diritto delle Imprese in Crisi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3396"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/criminologia/">Criminologia e criminalistica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3400"><a href="https://www.economiaediritto.it/category/rubriche-giuridiche/sicurezza-sul-lavoro/">Sicurezza sul lavoro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7399"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/">Fisco</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/diritto-tributario/">Diritto Tributario</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3617"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/fisc-int/">Fiscalità internazionale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/tax-risk-management/">Tax Risk Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4378"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/criminologia-e-criminalistica-tributaria/">Criminologia Tributaria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3736"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/cfc/">CFC e Paradisi fiscali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3735"><a href="https://www.economiaediritto.it/category/rubriche-interdisciplinari/transfer-pricing/">Transfer Pricing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3639"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/">Prassi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3733"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/prassi-amministrativa/">Amministrativa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="https://www.economiaediritto.it/category/rassegna-di-prassi/prassi-tributaria/">Tributaria</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3618"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/">Giurisprudenza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3621"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-europea/">Europea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-costituzionale/">Costituzionale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-civile/">Civile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-tributaria/">Tributaria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3622"><a href="https://www.economiaediritto.it/category/rassegna-di-giurisprudenza/rassegna-di-giurisprudenza-penale/">Penale</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3625"><a href="https://www.economiaediritto.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3627"><a href="https://www.economiaediritto.it/category/news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4159"><a href="https://www.economiaediritto.it/category/news/alta-formazione-altri-enti/">Corsi Enti terzi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="https://www.economiaediritto.it/category/news/pubblicazioni/">Pubblicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5946"><a href="https://www.economiaediritto.it/category/news/bollettino-finanziamenti/">Bollettino Finanziamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9116"><a href="https://www.economiaediritto.it/telegram/">TELEGRAM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3635"><a title="download" href="https://www.economiaediritto.it/category/download/">DOCUMENTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3636"><a href="https://www.economiaediritto.it/category/download/manuali-e-monografie/">Manuali e Monografie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="https://www.economiaediritto.it/category/download/tesi-di-laurea/">Tesi di laurea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638"><a href="https://www.economiaediritto.it/category/download/materiale-didattico/">Materiale didattico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3637"><a href="https://www.economiaediritto.it/category/download/inviti-e-promozioni/">Inviti e promozioni</a></li>
</ul>
</li>
</ul></div>                    </div>
                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.economiaediritto.it/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span4 column_container" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <aside class="widget widget_nav_menu"><div class="menu-ce-s-e-d-container"><ul id="menu-ce-s-e-d" class="menu"><li id="menu-item-4147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-4147"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/">ORGANIZZAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4148"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/obiettivi-cesed/">> Obiettivi</a></li>
	<li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/direzione-scientifica/">> Direzione Scientifica</a></li>
	<li id="menu-item-4188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4188"><a href="#">> Comitato Scientifico</a></li>
	<li id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4150"><a href="https://www.economiaediritto.it/centro-studi/organizzazione-cesed/atto-costitutivo-e-statuto-sociale/">> Statuto</a></li>
</ul>
</li>
<li id="menu-item-4219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4219"><a title="alta-formazione" href="https://www.economiaediritto.it/centro-studi/alta-formazione-cesed/">ALTA FORMAZIONE</a></li>
<li id="menu-item-4189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4189"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/">ACCORDI E CONVENZIONI</a>
<ul class="sub-menu">
	<li id="menu-item-4193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4193"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/enti-pubblici/">> Enti Pubblici</a></li>
	<li id="menu-item-4192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4192"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/banche-accordi-e-convenzioni/">> Banche</a></li>
	<li id="menu-item-4190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4190"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/alberghi/">> Alberghi</a></li>
	<li id="menu-item-4194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4194"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/ristoranti/">> Ristoranti</a></li>
	<li id="menu-item-4191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4191"><a href="https://www.economiaediritto.it/category/accordi-e-convenzioni/altri-servizi/">> Altri Servizi</a></li>
</ul>
</li>
<li id="menu-item-4198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4198"><a title="ricerca&#038;sviluppo" href="https://www.economiaediritto.it/category/ricerca-sviluppo/">RICERCA E SVILUPPO</a>
<ul class="sub-menu">
	<li id="menu-item-4196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4196"><a href="https://www.economiaediritto.it/category/ricerca-sviluppo/criminologia-criminalistica-tributaria-ricerca-sviluppo/">> Criminologia e Criminalistica Tributaria</a></li>
	<li id="menu-item-4197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4197"><a href="https://www.economiaediritto.it/category/ricerca-sviluppo/economia-sostenibile/">> Economia Sostenibile</a></li>
	<li id="menu-item-4199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4199"><a href="https://www.economiaediritto.it/category/ricerca-sviluppo/smart-city-ricerca-sviluppo/">> Smart City</a></li>
</ul>
</li>
<li id="menu-item-4200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4200"><a title="diventa-socio-cesed" href="https://www.economiaediritto.it/centro-studi/aderisci-al-ce-s-e-d/">DIVENTA SOCIO Ce.S.E.D.</a></li>
<li id="menu-item-4201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4201"><a href="https://www.economiaediritto.it/contatti/">CONTATTI</a></li>
</ul></div></aside><script>var block_60a1cca51e7ce = new td_block();
block_60a1cca51e7ce.id = "60a1cca51e7ce";
block_60a1cca51e7ce.atts = '{"category_id":"782","category_ids":"782","tag_slug":"","limit":"4","sort":"","autors_id":"","header_color":"#008000","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","installed_post_types":""}';
block_60a1cca51e7ce.td_cur_cat = "782";
block_60a1cca51e7ce.td_column_number = "1";
block_60a1cca51e7ce.block_type = "4";
block_60a1cca51e7ce.post_count = "4";
block_60a1cca51e7ce.found_posts = "34";
block_60a1cca51e7ce.max_num_pages = "9";
td_blocks.push(block_60a1cca51e7ce);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #008000" class="block-title"><a style="background-color:#008000" href="https://www.economiaediritto.it/category/ricerca-sviluppo/">RICERCA &AMP; SVILUPPO</a></h4><div id=60a1cca51e7ce class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/asimmetrie-informative-e-ruolo-dello-stato-nel-settore-sanitario/" rel="bookmark" title="Asimmetrie informative e ruolo dello stato nel settore sanitario"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2021/04/bigstock-Medicine-In-Italy-Is-Free-And-246717805-900x580-1.jpeg?resize=100%2C65&ssl=1" alt="" title="Asimmetrie informative e ruolo dello stato nel settore sanitario"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/asimmetrie-informative-e-ruolo-dello-stato-nel-settore-sanitario/" rel="bookmark" title="Asimmetrie informative e ruolo dello stato nel settore sanitario">Asimmetrie informative e ruolo dello stato nel settore sanitario</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-04-30T21:42:38+00:00" >Apr 30, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/determinants-of-social-attitudes-towards-the-application-of-drone-technology-under-the-treat-of-the-covid-19-pandemic-exposure/" rel="bookmark" title="Determinants of social attitudes towards the application of drone technology under the treat of the Covid-19 pandemic exposure"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2021/03/droni-coronavirus-impatto-1080x675-1.jpeg?resize=100%2C65&ssl=1" alt="" title="Determinants of social attitudes towards the application of drone technology under the treat of the Covid-19 pandemic exposure"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/determinants-of-social-attitudes-towards-the-application-of-drone-technology-under-the-treat-of-the-covid-19-pandemic-exposure/" rel="bookmark" title="Determinants of social attitudes towards the application of drone technology under the treat of the Covid-19 pandemic exposure">Determinants of social attitudes towards the application of drone technology under the treat of the Covid-19 pandemic exposure</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-03-24T21:29:53+00:00" >Mar 24, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/manipolazione-del-mercato-e-pratiche-ammesse-in-ambito-ue-una-disciplina-specifica-2/" rel="bookmark" title="Manipolazione del mercato e pratiche ammesse in ambito UE: una disciplina specifica"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2020/11/marketManipulation-scaled.jpg?resize=100%2C65&ssl=1" alt="" title="Manipolazione del mercato e pratiche ammesse in ambito UE: una disciplina specifica"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/manipolazione-del-mercato-e-pratiche-ammesse-in-ambito-ue-una-disciplina-specifica-2/" rel="bookmark" title="Manipolazione del mercato e pratiche ammesse in ambito UE: una disciplina specifica">Manipolazione del mercato e pratiche ammesse in ambito UE: una disciplina specifica</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2020-11-17T13:41:56+00:00" >Nov 17, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/all-you-can-eat-unanalisi-microeconomica/" rel="bookmark" title="All you can eat: un&#8217;analisi microeconomica"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2020/06/cosa-sapere-sul-sushi.jpg?resize=100%2C65&ssl=1" alt="" title="All you can eat: un&#8217;analisi microeconomica"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/all-you-can-eat-unanalisi-microeconomica/" rel="bookmark" title="All you can eat: un&#8217;analisi microeconomica">All you can eat: un&#8217;analisi microeconomica</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2020-06-20T12:00:13+00:00" >Giu 20, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-60a1cca51e7ce" data-td_block_id="60a1cca51e7ce"></a><a href="#"  class="td-ajax-next-page" id="next-page-60a1cca51e7ce" data-td_block_id="60a1cca51e7ce"></a></div></div> <!-- ./block1 --><script>var block_60a1cca52687b = new td_block();
block_60a1cca52687b.id = "60a1cca52687b";
block_60a1cca52687b.atts = '{"category_id":"787","category_ids":"787","tag_slug":"","limit":"3","sort":"","autors_id":"","header_color":"#008000","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","installed_post_types":""}';
block_60a1cca52687b.td_cur_cat = "787";
block_60a1cca52687b.td_column_number = "1";
block_60a1cca52687b.block_type = "3";
block_60a1cca52687b.post_count = "3";
block_60a1cca52687b.found_posts = "5";
block_60a1cca52687b.max_num_pages = "2";
td_blocks.push(block_60a1cca52687b);
</script><div class="td_block_wrap td_block3"><h4 style="border-bottom: 2px solid #008000" class="block-title"><a style="background-color:#008000" href="https://www.economiaediritto.it/category/accordi-e-convenzioni/">ACCORDI E CONVENZIONI</a></h4><div id=60a1cca52687b class="td_block_inner"><div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/tosap-e-cosap-dalla-loro-istituzione-allaccorpamento-del-canone-unico-di-occupazione-ed-aree-pubbliche-parte-3/" rel="bookmark" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 3)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2021/02/covid-19-tosap-cosap-31-marzo.jpg?resize=326%2C159&ssl=1" alt="" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 3)"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/tosap-e-cosap-dalla-loro-istituzione-allaccorpamento-del-canone-unico-di-occupazione-ed-aree-pubbliche-parte-3/" rel="bookmark" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 3)">Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 3)</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-04-27T23:23:10+00:00" >Apr 27, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>139</div></div></div><div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/tosap-e-cosap-dalla-loro-istituzione-allaccorpamento-del-canone-unico-di-occupazione-ed-aree-pubbliche-parte-2/" rel="bookmark" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 2)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2021/02/covid-19-tosap-cosap-31-marzo.jpg?resize=326%2C159&ssl=1" alt="" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 2)"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/tosap-e-cosap-dalla-loro-istituzione-allaccorpamento-del-canone-unico-di-occupazione-ed-aree-pubbliche-parte-2/" rel="bookmark" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 2)">Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 2)</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-03-06T12:47:38+00:00" >Mar 6, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>451</div></div></div><div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/tosap-e-cosap-dalla-loro-istituzione-allaccorpamento-del-canone-unico-di-occupazione-ed-aree-pubbliche/" rel="bookmark" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 1)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2021/02/covid-19-tosap-cosap-31-marzo.jpg?resize=326%2C159&ssl=1" alt="" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 1)"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/tosap-e-cosap-dalla-loro-istituzione-allaccorpamento-del-canone-unico-di-occupazione-ed-aree-pubbliche/" rel="bookmark" title="Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 1)">Tosap e Cosap: dalla loro istituzione all&#8217;accorpamento del canone unico di occupazione ed aree pubbliche (Parte 1)</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-02-18T17:18:18+00:00" >Feb 18, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>715</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-60a1cca52687b" data-td_block_id="60a1cca52687b"></a><a href="#"  class="td-ajax-next-page" id="next-page-60a1cca52687b" data-td_block_id="60a1cca52687b"></a></div></div> <!-- ./block1 -->
        </div>
        <div class="span8 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
            <div class="entry-crumbs"><a class="entry-crumb" itemprop="breadcrumb" href="https://www.economiaediritto.it/category/alta-formazione-2/" title="Vedi tutti i messaggi Alta Formazione">Alta Formazione</a></div><article id="post-9354" class="post-9354 post type-post status-publish format-standard has-post-thumbnail hentry category-alta-formazione-2 category-alta-formazione-altri-enti category-altri-esperti category-autori category-avvocati category-case-studies category-centro-studi-economia-e-diritto-ce-s-e-d category-civilisti category-rubriche-giuridiche category-fascicoli category-n-097-05-2021 category-news category-notizie category-penalisti category-procedura-penale category-network-ed category-professionisti category-stati-esteri" itemscope itemtype="http://schema.org/Article"><header><h1 itemprop="name" class="entry-title">Determinants of authority in uniformed public services on the example of police</h1><div class="meta-info"><ul class="td-category"><li class="entry-category"><a  style="background-color:#008000;" href="https://www.economiaediritto.it/category/alta-formazione-2/">Alta Formazione</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/news/">News</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/news/alta-formazione-altri-enti/">Alta Formazione (altri Enti)</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/professionisti/">Professionisti</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/altri-esperti/">Altri esperti</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/autori/">Autori</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/avvocati/">Avvocati</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/alta-formazione-2/case-studies/">Case Studies</a></li><li class="entry-category"><a  style="background-color:#008000;" href="https://www.economiaediritto.it/category/centro-studi-economia-e-diritto-ce-s-e-d/">CeSED</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/avvocati/civilisti/">Civilisti</a></li><li class="entry-category"><a  style="background-color:#;" href="https://www.economiaediritto.it/category/rubriche-giuridiche/">Diritto</a></li><li class="entry-category"><a  style="background-color:#0046ba;" href="https://www.economiaediritto.it/category/fascicoli/">La Rivista</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/fascicoli/n-097-05-2021/">N. 097 - 05/2021</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/network-ed/avvocati/penalisti/">Penalisti</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/rubriche-giuridiche/procedura-penale/">Procedura penale</a></li><li class="entry-category"><a  href="https://www.economiaediritto.it/category/rubriche-giuridiche/stati-esteri/">Stati esteri</a></li></ul><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-05-14T21:40:30+00:00" >Mag 14, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>91</div></div></header><div class="thumb-wrap"><a  class="td-featured-img" href="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2021/05/Officers-housing-project-French-National-Police.jpeg?fit=1600%2C1043&ssl=1" rel="bookmark" title="Determinants of authority in uniformed public services on the example of police"><img width="700" height="357" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2021/05/Officers-housing-project-French-National-Police.jpeg?resize=700%2C357&ssl=1" alt="" title="Determinants of authority in uniformed public services on the example of police"/></a></div><p>This article is a part of discussion about the authority in emergency availability groups on the example of police. Police is one of the paramilitary emergency availability groups, which provides country’s and citizens’ security therefore the authority has a great importance.The article focuses on the influence of several factors on the authority among police officers.These are: the hierarchy of social relations and connected with this the status and social position of police officers, the specifics of professional activities of police officers, police officers’ courses and training.As a result of the research which was undertaken in March 2020, among 40 respondents from a local Police Station in Boguszow- Gorce (Lawer Silesia), it was noticed that higher levels in police hierarchy, also preventive, protective and investigative activities of police officers and of course different police officers’ training and courses influence on achieving the authority in emergency availability groups.<strong><br />
</strong></p>
<p>The development of civilization, globalization process brings many new challenges to the world. There are many real threats such as the current COVID-19 pandemic. All of them require quick reaction and prevention.</p>
<p>Interest in Uniformed Public Services is related to the challenges of modern world. The literature provides a typology of Uniformed Public Services which, according to Professor Jan Maciejewski, «are created in military, paramilitary or civilian systems to perform specific functions related to the prevention of various dangers threatening various communities or the society and resources of a country along with the overcoming of such dangers»<a href="#_edn2" name="_ednref2">[ii]</a>. This definition indicates how important function is performed by the Uniformed Public Services.</p>
<p>The Uniformed Public Services constitutes units that are created to quickly act, respond, and prevent a variety of crisis situations.</p>
<p>An example of one of the Uniformed Public Services of the paramilitary system is the police, which contributes to ensuring order and security of the state.</p>
<p>Providing security plays an important role in the state. Man to satisfy the need for security seeks a strong support. Such a support is a role model worthy of imitation, respect, importance among the surroundings – the authority.</p>
<p>The authority in the Uniformed Public Services is very important. It influences everyday functioning of these groups and fulfilling their duties. Services having authority better perform their duties, cooperate with citizens, which promotes joint action.</p>
<p>The paper attempts to show the impact of individual factors functioning in the Uniformed Public Services of the paramilitary system on achieving authority among officers.</p>
<p>Among many important determinants, the hierarchy of social relations and the related status as well as the social and professional position of police officers and the specificity of police professional activities along with training and professional exercises deserve particular attention.</p>
<p>Social relations are very important in every group of Uniformed Public Services. The social relation is a system consisting of at least two individuals or communities, a link – material or spiritual object, situation and activities that partners perform towards each other. In terms of sociology, much is said about stratification. It is an important phenomenon studied by sociologists. Professor Jan Maciejewski is of the opinion that: «[…] stratification refers to social strata arranged “one on top of the other” in the layout of the whole society. The groups that make up stratification are a living and transforming creation in society, and therefore show cooperation among themselves in such a way that social changes cause promotion or gradation of certain groups in the social structure»<a href="#_edn3" name="_ednref3">[iii]</a>. Stratification occurs in social group structures, including Uniformed Public Services. A characteristic feature of social relations is symmetry or asymmetry and dependence. Social conditioning and psychological predispositions aim at the formation of appropriate behavior of all members of a given group of Uniformed Public Services.</p>
<p>The interaction of Uniformed Public Service members is regulated in a normative way. According to Maria Ossowska: «Social position is determined by the place occupied in any hierarchy»<a href="#_edn4" name="_ednref4">[iv]</a>. Therefore, there is a certain hierarchy in every group of Uniformed Public Services.</p>
<p>The highest position in the group is occupied by commanders or managers of Uniformed Public Services, who are characterized by responsibility, firmness, courage, and honor. They are characterized by the ability to motivate and indicate the goal. They have above-average ability to lead people. They are entrusted with the life and health of their subordinates, the lives of civilians and equipment. The next level of hierarchy is held by those holding secondary functions, i.e. the executors of their superiors who perform such functions as: organization, supervision, control, education, integration and adaptation. The lowest level includes the rank members of Uniformed Public Services who show the ability to make decisions, correct reasoning and not giving in to emotions. They operate under the supervision of middle management or command. Considering police officers as one of the Uniformed Public Services, it is noted that police ranks – titles of police officers indicate the place of a given officer in the police hierarchy. The badges of police ranks refer to the badges of military ranks and, as in the military, they are worn on the uniform. Police ranks are awarded for life. In the police hierarchy, the divisions are based on the military basis with the division from the highest rank to the lowest. The highest in this hierarchy is the image of the Chief Superintendent and the Inspector General, who form the composition of the Police General Corps. Due to their high rank, vast experience and merits they become an authority for officers of lower rank. In their hands lies the greatest responsibility for the efficient functioning of law enforcement agencies. In the described stratification, the next position is occupied by the Senior Police Officers Corps, which includes: Inspector, Junior Inspector, and Sub-Inspector. They are often given assignments from their superiors. Inspector is equivalent to the rank of Colonel in the Polish Army. Below them are Junior Police Officers. Among them we can distinguish Chief Superintendent, Commissioner and Assistant Commissioner. Commissar is the equivalent of the rank of Lieutenant in the Polish Army. Lower levels are occupied by the Police Aspirants Corps. It can be aspirants with the division from the oldest to the youngest. An aspirant can be a police officer who has the appropriate rank (e.g. a squad leader in the prevention department, a district policeman, a detective). The equivalent of an aspirant in the Polish Army is the rank of Warrant Officer. The next uniformed officers occupying an even lower rung in the police stratification are the Police NCO Corps, which are represented by: Staff Sergeant, Senior Sergeant, Sergeant. This is a rank not given only in the police, but also in some other Polish militarized systems. In the Army, this rank is identified with the higher non-commissioned officer ranks. In order to obtain the rank of sergeant in the police, an officer should have the third rank group, i.e. officer clerk.</p>
<p>The lowest place in the police hierarchy is occupied by a corps of police privates. Here we distinguish Senior Constable after promotion from the rank of Constable, whose place is on the last, lowest official level in the Polish Police.</p>
<p>The above list clearly shows the social relations in the police and the associated strictly defined hierarchy. Attention should be paid to the fact that organizational relations with superiors assume the principle of mutual involvement in the undertaken matters, trust and mutual care for the effectiveness of work. At this point I will refer to the words of Jadwiga Stawnicka: «Being a superior obliges one to constantly gain and build authority resulting from the position held and the formal importance of this position in the structure of the organization’s hierarchy. Building authority is greatly influenced by the relationship between the person in charge and the subordinates»<a href="#_edn5" name="_ednref5">[v]</a>. It is obvious that the task of a supervisor is to support the development of employees. A good supervisor treats and controls his subordinates fairly. He pays attention to the observance of certain rules. A superior should motivate to work, be a person to whom everyone can turn to without fear in any situation. This is best reflected in the words of Adam Piontek: «The role of a superior in motivating to perform duty in the best possible way is irreplaceable. He should be on the one hand a model, inspiration, encouragement, and at the same time a person to whom one can turn in a difficult situation»<a href="#_edn6" name="_ednref6">[vi]</a>. A superior is the person placed highest in the hierarchy. The efficient functioning and actions of his subordinates depend on him. In view of the above, the attitude of a superior is very important. On the one hand, he must be a person who is an inspiration for his less experienced colleagues, and at the same time show great empathy towards his subordinates, where they can fearlessly turn to him with any problem. Only a relationship based on trust between both parties will contribute to the efficient, responsible management and widely understood availability in the police service.</p>
<p>It is noticeable that relations between police officers are determined by ethical principles. There is a principle of trust, respect, tolerance, help and advice to less experienced. In relation to elders, respect for knowledge and experience is required.</p>
<p>Stratification, i.e. a strictly defined hierarchy in the service contributes to gaining authority at particular levels in the police corps. The place that an individual occupies in a given hierarchy determines the social position, with which the authority is associated.</p>
<p>This is confirmed by the results of my individual research conducted in the first quarter of 2020 among police officers of the Police Station in Boguszów-Gorce.</p>
<p>One of the first problems that is identified in the service is an issue of having a higher rank and its impact on achieving authority. Most of the officers surveyed by me are convinced that higher ranks have an impact on gaining more respect, and thus authority.</p>
<p>In order to explore this topic further, I raised the issue regarding the relationship between police ranks and the attainment of authority. The analysis of collected data shows that there is a relationship between the service ranks of uniformed officers and the achievement of authority. The higher the military rank, the higher the education, knowledge, respect, and thus such a person becomes an authority for others.</p>
<p>In sociological terms, the police is a formal organization that is part of a segment of Uniformed Public Service layers, which were pointed out by Professor Zdzisław Zagórski. In his opinion, Uniformed Public Service is: «[…] submission in order to obtain the means of existence […] to command, hierarchy, discipline, drill, barracks, uniforms, and significant restriction of family and personal life, in favor of performing intra-group and extra-group, i.e. segmented social roles»<a href="#_edn7" name="_ednref7">[vii]</a>. Each member of Uniformed Public Services is subordinate to his superior. He must demonstrate a willingness to act at the request of the higher authority to whom he reports. Individual positions constitute social roles. At this point I will take a closer look at what a social role is. In my opinion, a social role represents the duties we have to perform within a given occupation. My opinion is best confirmed by the words of sociologist Piotr Sztompka, for whom: «Social role is a set of rights and duties binding everyone who occupies a given social position regardless of personal characteristics»<a href="#_edn8" name="_ednref8">[viii]</a>.</p>
<p>Another interesting observation is that performing a social role can be compared to acting in a theater. Police officers on duty have also been given their roles to play<a href="#_edn9" name="_ednref9">[ix]</a>. Each of them plays a different role characteristic for their profession, e.g. a doctor plays the role in which he saves and cures people, a teacher plays the role in which he teaches. Whereas the role of police officers includes various duties that they perform from protective activities through control, prevention and investigation. In the specifics of police profession, courage becomes especially important. A police officer must be ready to expose himself to danger and at this point we have to agree with Maria Ossowska according to whom: «[…] practicing a certain profession often imposes on people completely new kinds of duties»<a href="#_edn10" name="_ednref10">[x]</a>. After all, we do not demand from anyone the detection of crimes and prosecution of perpetrators, because this is the duty of a police officer. Every person who performs a certain social role is subject to the standards, values, and rules that are assigned to the profession, including the profession of a police officer. In organizations, roles take the form of positions. A position with an occupational designation assigned to it indicates status and social standing. In other words, status is the place occupied by a given organization in the hierarchy of the institutional system. The main determinant of status is power over other institutions, but also power over the individual. Contemporary sociologists have commented on status. The relationship between status and position in the social structure is visible by Zdzislaw Morawski, according to whom: «[…] the place of police on the one hand is determined by its competences, directed outwards in relation to society, and on the other hand by its status, the value of its resources ascribed by the social environment»<a href="#_edn11" name="_ednref11">[xi]</a>. Professor Jan Maciejewski perceives this problem differently. He does not associate status with the position of an individual. According to him: «[…] from the role and position of an individual it is necessary to distinguish the status of individual – the resultant of position held and prestige possessed, which depend mainly on personal characteristics of a person»<a href="#_edn12" name="_ednref12">[xii]</a>. According to Jan Maciejewski: «[…] we do not inherit status, but through social efforts we can, of course, retain, lose or strengthen it»<a href="#_edn13" name="_ednref13">[xiii]</a>. Since we do not inherit the status it depends only and exclusively on ourselves whether by our attitude, personal qualities, activities we are able to keep, strengthen or lose the status. Considering the police status as a formal organization, it is easy to note that it is influenced by privileges in the police. These are the incomes of police members.They are among the high ones, due to the special nature of the service, which takes place in dangerous conditions, and it is shift work, also requiring high availability. Another important privilege is easier housing. Police officers are entitled to accommodation in the place where they are on duty or in a nearby town. A police officer who did not receive housing is entitled to financial assistance in order to get an apartment. Such a right exists also after dismissal from service. Another privileges are: financial equivalent for renovation of occupied flat, reimbursement of commuting costs if a policeman lives in a town nearby his duty station. We cannot forget about such privileges as various pecuniary benefits and pension entitlements – possible earlier retirement. The above-mentioned privileges distinguish a police officer from other employees, which increases his social status. The social position of a police officer can be viewed from different points of view, both as a place in a given group or hierarchy of roles and as a set of rights that a given element has in the system. Let us look at the place of the police in society. The police are a part of the state administration. The police’s position is defined by the applicable law, the Police Act. The current Police Act was adopted on April 6, 1990. In the first section of Article 1 of the Act, the police are defined as: «a uniformed and armed unit serving the public and intended to protect the safety of people and to maintain public security and order»<a href="#_edn14" name="_ednref14">[xiv]</a>. The third point of this article specifies that the tasks of the police are determined: «from the provisions of the law of the European Union and international agreements and treaties on the principles and to the extent specified therein»<a href="#_edn15" name="_ednref15">[xv]</a>. The superior of all police officers is the Chief of Police, who is subordinate to the Minister of Internal Affairs and Administration. The Chief of Police is dismissed and appointed by the Prime Minister upon the proposal of the Minister. It is worth noting that the position of the police is also determined by the relations between local police authorities and various local entities. For example, regional police chiefs are appointed with approval of the provincial governor and dismissed after consultation with him. District (powiat) chiefs are appointed by the starost and dismissed after consultation with him. On the other hand, chiefs of police stations are appointed after consultation with the relevant mayor. This shows the influence of local community on the staffing of posts. The police’s position in society is also determined by their powers. Among the large number of police powers, attention should be paid to the powers of a special nature: such as the use of armed troops (police protecting the political order), control of correspondence (obtaining information in secret, recording evidence eavesdropping, covert filming, taking pictures), controlled purchase (secret recording of images, sound with the use of appropriate equipment). In the light of the above considerations on the status and social position of police officers, it is easy to note that in different environments the profession of a police officer is sometimes perceived differently. For example, in small towns policeman is a well-known, respected person, a certain authority. A policeman’s uniform inspires respect and awe. On the other hand, all police corruption scandals, especially those publicized by the media, are received very critically by the society.</p>
<p>Police is a group of Uniformed Public Services who serve the society, are addressed to a wide range of recipients and fulfill a number of tasks. Currently it enjoys relatively high respect in Polish society. It is called to ensure the internal security of the country. Internal security can be understood as ensuring general public order and systemic order by appropriate services. Public safety is the efficient functioning of the state in the face of external threats caused by forces of nature, human interference or technical catastrophe. In a secure state all citizens can pursue their interests developing in the absence of danger to life, health and property. An example of ensuring universal security at the present time is the fight against the epidemic caused by COVID-19. Disposition groups such as the military and the police have been required to make extra efforts while performing their duties. In addition to routine activities, the police, in order to protect the health and lives of citizens, carry out checks on people sent to quarantine. The army has been involved in helping the hospital to function properly and in building temporary hospitals for patients infected with the corona virus. Sociologist Professor Jan Maciejewski in his typology of disposition groups points to paramilitary disposition structures such as the Police, State Fire Service, Central Anti-Corruption Bureau and Internal Security Agency. They are designed not to participate directly in armed combat, but to support the activities of the armed forces and ensure the internal security of the state and social peace. Their main function is to maintain order in society and order in selected areas of their operation.<a href="#_edn16" name="_ednref16">[xvi]</a> Providing security to the society is the basic task of police. According to Zdzisław Morawski: «the tasks of police are protection of life and health of people and property against unlawful attacks violating these goods, protection of public safety and order in various places (public places, means of transport, on roads and waters), initiation and organization of activities aimed at preventing the commission of crimes as well as misdemeanors and criminogenic phenomena and cooperation in this regard with state authorities, local government and social organizations, detection of crimes and misdemeanors and prosecution of their perpetrators, supervision over municipal (city) guards and over specialized armed security formations to the extent specified in separate regulations, control of compliance with order and administrative regulations related to public activities or applicable in public places, cooperation with police officers of other countries and their international organizations on the basis of international agreements and understandings and separate regulations»<a href="#_edn17" name="_ednref17">[xvii]</a>. All these activities are the basic tasks o police, which ensure security and order in society. Thanks to them, people feel peace and comfort in public places. Each police officer has a whole range of different duties, which are divided into protective, preventive, control, investigative, supervisory activities. It is worth at this point to outline what are the subsequent activities of the police. Protective activity of police involves the direct protection of individuals, social groups, elimination of threats to order and safety that originate from technical equipment and natural forces. Preventive activities are aimed at preventing the commission of crimes. Control activities concern the observance of order and administrative regulations in force in public places.</p>
<p>Investigative activities include the detection of crimes and offences and the prosecution of their perpetrators. Police action in this area is aimed directly at the perpetrators of these crimes. Supervisory activities include the supervision of other special services such as municipal guards. The police tasks are carried out by specific entities. The entities here will be the police organizational units that are the auxiliary apparatus of police authorities, namely: Police Headquarters, Provincial Headquarters, County Headquarters, Police Stations, prevention units, independent prevention subdivisions, independent anti-terrorist subdivisions, schools and training centers.<a href="#_edn18" name="_ednref18">[xviii]</a></p>
<p>Performance of police officers certainly has an impact on achieving authority. This was verified in the course of my research. Looking for factors affecting the achievement of authority in my research, I wanted to know the officers’ opinion on this subject. From the analysis of results, it is clear that daily job duties have an impact on achieving authority. Over half of the respondents answered affirmatively. Exploring this issue more deeply, I wanted to find out what kind of job duties have the greatest influence on achieving authority.</p>
<p>According to the police officers surveyed, the prevention, protection, and investigation activities have the greatest impact on achieving authority.These are activities that first of all ensure safety and protection of society in a wide dimension from patrols, interventions, prevention of demoralization of children and young people, levelling threats to order and safety from technical devices and forces of nature, prevention of committing crimes, detection of crimes, prosecution of perpetrators.</p>
<p>All these activities are more effective when citizens contribute to the cooperation with police, reacting to various pathologies or witnessing criminal acts and courageously reporting these cases to the appropriate services. A similar opinion is expressed by Janina Czapska. According to her: «effectiveness of preventive actions and prosecution of criminals depends to a large extent on the behavior of citizens, proper relations between the police and society play an important role for crime control»<a href="#_edn19" name="_ednref19">[xix]</a>. However, in Polish society it has been noticed that police assistance is perceived in a very negative way as “snitching.” It is important for us to follow the example of mature European democracies. In experienced democracies informing about a crime is not perceived as “snitching” but as a civic duty worth following.</p>
<p>Civilization progress causes specific threats to society, which are also evident at the present time in the current situation of the ongoing COVID-19 pandemic. In view of this, a number of new, additional tasks appear for the disposition groups, including police officers (patrols, control of people in quarantine, fines in the form of misdemeanors for failure to comply with the prevailing rules).</p>
<p>The importance of the role of Uniformed Public Services is emphasized by Stanisław Jarmoszko: «the Uniformed Public Services become through their functions, among others, protective, preventive, a kind of defense mechanism of society»<a href="#_edn20" name="_ednref20">[xx]</a>. In a threatening situation there is a great need for action on the part of Uniformed Public Services. These groups by fulfilling their functions guard the security and public order. In the system of state security they become the basic elements. Noteworthy are the tasks of police, mainly Central Investigation Bureau of Police officers associated with organized economic crime, which today thanks to the dynamic economic development is growing in many countries. The Central Investigation Bureau of Police officers perform their tasks in the field of counteracting crime on the financial market, disclose and combat crime committed by organized criminal groups which consists in legalizing funds derived from crime, or dealing with smuggling and illegal production of cigarettes and alcohol. The analysis of various types of police activities shows how great a role the profession of police officer plays for the whole society. The police is the most social institution. It becomes the closest to the members of social life. This is because policemen are identified with official order, control, but also with intervention. The safety of citizens would be endangered without proper execution of tasks by the police.</p>
<p>The police is a specific professional group that requires continuous training of its professional competence, which is especially needed in an era of very rapid social change. Training allows efficient management and execution of tasks in the field of public safety. Police officers receive their education in schools and teaching centers directly subordinate to the Police Headquarters.</p>
<p>«Currently, there are the following types of training in the police: the first is the basic professional training aimed at preparing a police officer to perform basic official tasks at a position in the prevention division. The second is professional training for university graduates. The aim of this training is to prepare a police officer to perform official tasks at the position where higher professional qualifications are required. The third type is in-service professional development. It aims at acquiring, updating, extending and deepening knowledge and professional skills of a police officer, as well as obtaining additional qualifications»<a href="#_edn21" name="_ednref21">[xxi]</a>. A very important function is fulfilled by various specialized courses, aimed at different services. For example, for the prevention services, courses on counteracting domestic violence, courses on tactical aspects of juvenile proceedings, in the field of social prevention for police officers – spotters and for district policemen. The offer for criminal services includes courses in: interrogation tactics and techniques, combating drug crime, neutralizing illegal drug production sites, obtaining information from the Internet for police combating computer crime. Courses for traffic services – courses in the field of video-recorders of offences, in the field of controlling digital tachograph, in the field of operating manual speed meters. Courses for intervention groups, for police shooting instructors, in the field of handling firearms under increased stress, for police officers carrying out arrests of dangerous criminals, for police officers intervening with aggressive and dangerous persons. It is worth emphasizing that the higher scientific and educational qualifications of trainers, the more educated officers are. The words of Zygmunt Dudek provide confirmation: «the level of training and education, and as a result the level of professional knowledge of police officers depends on the scientific and educational qualifications of the police education staff»<a href="#_edn22" name="_ednref22">[xxii]</a>.</p>
<p>An example of one of the largest police schools in Poland is the Police Training Centre, which has been in existence since 1990. It conducts educational activities in three facilities: Legionowo, Sułkowice and Kalu. In Legionowo are held consecutive editions of basic professional training and most specialized courses. In Sułkowice police officers – service dog handlers are trained. In Kalu courses are conducted for police officers who perform their duties on waters and in water areas.<a href="#_edn23" name="_ednref23">[xxiii]</a></p>
<p>In addition to professional training and specialized courses, special attention should be paid to the aspect that Zygmunt Dudek distinguishes in his considerations, namely: «the training of police officers should also include the proper preparation of officers in respect of human rights, necessary for the use of means of direct coercion, especially firearms»<a href="#_edn24" name="_ednref24">[xxiv]</a>. There are an increasing number of incidents in which police officers fire uncontrolled shots, thereby causing self-shootings and injuries to other police officers.</p>
<p>All the above-mentioned trainings are a very important element in the proper functioning of the police and guarantee a full, professional approach in the performance of duty, which affects the provision of safety to the public.</p>
<p>The paper presents determinants of authority in Uniformed Public Services on the example of police. It presents a partial analysis of the empirical research results conducted on a sample of 40 respondents in the first quarter of 2020 among police officers of one police station in Boguszów-Gorce (Wałbrzych district). The considerations undertaken in this study concerned the separation of the following factors affecting the achievement of authority, such as: hierarchy of social relations, respect for superiors, concern for subordinates, status and socio-professional position of police officers, specificity of professional activities of police officers, personal, professional competence, experience, training and professional exercises of police officers. Other important factors particularly affecting the achievement of authority at present include: the ability to implement competence in unforeseen situations of insecurity (and in hitherto unknown situations of insecurity, for example, during the COVID-19 pandemic) and to serve the other person at the risk of his own health and life. Those representing the Uniformed Public Services face violence and threats to their own lives and to the citizens they are supposed to protect on a daily basis. Uniformed officers performing their tasks are often equipped with short or long weapons. The very fact of carrying a weapon is associated with the possibility of its use, which results in shooting or killing. There are many cases of using firearms in self-defense of a police officer. Always in the situation of death of a person, an officer is dealing with trauma. One is always a policeman, not only in the line of duty. There are many examples that attest to this fact.</p>
<p>One of them is a 2019 event from the town of Chłapowo on the Baltic Sea, where a police officer was on vacation with his family. At that time, he saved a 17-year-old drowning boy. Such an attitude has a huge impact on increasing the police authority in society.</p>
<p>Police is a high-risk service, which is often related to many sacrifices, making quick, difficult, often risky decisions.</p>
<p>There are often cases of professional burnout in this service, which is associated with psychophysical, emotional exhaustion and professional stress. According to Henryk Karwan: «police service is one of the most stressful because of the frequency of exposure to stress and its intensity. Both during the performance of their duties and off duty, police officers encounter not only manifestations of verbal hatred against each other, but also a multitude of physical harassment of varying degrees of intensity and direct contact»<a href="#_edn25" name="_ednref25">[xxv]</a>. In view of the above, police officers must show an extremely strong psyche in order not to succumb, e.g., to various provocations directed in their direction. They should persistently carry out the tasks assigned to them and be guided by the oath they took upon joining the service.</p>
<p><em>A cura di Tomasz Brodziak <a href="#_edn1" name="_ednref1">[i]</a><br />
Traduzione di Jolanta Grebowiec</em></p>
<p><strong>REFERENCES</strong></p>
<ol>
<li>Czapska J. &#8211; Wójcikiewicz J. (1999) <em>Policja w społeczeństwie obywatelskim</em>, Zakamycze, Kantor Wydawniczy ZAKAMYCZE.</li>
<li>Dudek Z. (2020), <em>Przestępczość funkcjonariuszy Policji, Studium socjologiczne, </em>Wrocław, Wydawnictwo Uniwersytetu Wrocławskiego.</li>
<li>Frysztacki K. (2009), <em>Socjologia problemów społecznych</em>, Warszawa, Wydawnictwo Naukowe Scholar.</li>
<li>Groszewska E. &#8211; Wardzała J. (2013), Policja jako paramilitarna grupa dyspozycyjna społeczeństwa. Wybrane aspekty socjologiczne normatywnego wizerunku funkcjonariuszy, in Maciejewski J. &#8211; Wolska-Zogata I. (ed.)<em> Teraźniejszość i przyszłość grup dyspozycyjnych</em>, Wrocław, Wydawnictwo Uniwersytetu Wrocławskiego.</li>
<li>Jarmoszko S. (2013), Perspektywy grup dyspozycyjnych w społeczeństwie nasilającego się ryzyka, in Maciejewski J. &#8211; Wolska-Zogata I. (ed.)<em> Teraźniejszość i przyszłość grup dyspozycyjnych,</em>, Wrocław, Wydawnictwo Uniwersytetu Wrocławskiego.</li>
<li>Kopczewski M. (2013), Bezpieczeństwo wewnętrzne państwa –wybrane element, in<em> Studia społeczno-polityczne,</em> Wydawnictwo Muzeum Historii Polski.</li>
<li>Maciejewski J. (2014), <em>Grupy dyspozycyjne –analiza socjologiczna</em>, Wrocław, Wydawnictwo Uniwersytetu Wrocławskiego.</li>
<li>Maciejewski J (2012)<em>, </em>Pozytywne i pejoratywne wymiary stratyfikacji w grupach dyspozycyjnych, in Maciejewski J. &#8211; Forysiak W. &#8211; Kuźniar Z. &#8211; Stasiarczyk B. (ed. ),<em>Stratyfikacja w grupach dyspozycyjnych, socjologiczne azymuty badawcze.</em> Wrocław, Wydawnictwo Uniwersytetu Wrocławskiego.</li>
<li>Maciejewski J. &#8211; Pieńkowski P. &#8211; Stochmal M. (2019), <em>Socjologia grup dyspozycyjnych. Pomiędzy teorią nauk społecznych, a praktyką,</em> Wrocław, Wydawnictwo UniwersytetuWrocławskiego.</li>
<li>Morawski Z. (1999), <em>Funkcjonowanie policji w strukturz espołecznej</em>, Wrocław, Wyd. Uniwersytetu Wrocławskiego.</li>
<li>Noga H. Z. &#8211; Małodobry Z. (2017), Etos policjanta, a bezpieczeństwo społeczne,. <em>PoloniaYournal Kraków, Oświęcim</em>, n. 5-6. https://poloniajournal.wseh.pl (Access: 03.05.2019).</li>
<li>Ossowska M. (1966), <em>Podstawy nauki o moralności</em>, Warszawa, Wyd. PWN.</li>
<li>Ossowska M. (2005)<em>, Socjologi amoralności –zarys zagadnień</em>, Warszawa, Wydawnictwo Naukowe PWN, 2005.</li>
<li>Pieprzny S. (2003) ,<em>Policja organizacja i funkcjonowanie</em>, Zakamycze, Kantor Wydawniczy ZAKAMYCZE.</li>
<li>Piontek K. (2016), Kodeks Etyczny jako narzędzie kreowania zachowań organizacyjnych na przykładzie Policji, <em>Zeszyty Naukowe Wyższej Szkoły Humanitas Zarządzanie</em>, Sosnowiec, n. 1., http://www.sbc.org.pl (Access: 17.11.2019).</li>
<li>Stawicki R. (2014), Kwartalnik policyjny, Centrum Szkolenia Policji, <em>Nowoczesność i szeroka oferta</em> szkoleniowa, Wyższa Szkoła Policyjna w Szczytnie n. 1. Centrum_Szkolenia_Policji__Nowoczesnos___i_szeroka_oferta_szkoleniowa.pdf (Access: 22.02.2020).</li>
<li>Stawnicka J. (2013), <em>Dialogicznywymiar bezpieczeństwa: rzecz o polskiej Policji, </em>Katowice, Prace naukowe Uniwersytetu Śląskiego.</li>
<li>Stefański M. (2011), Dobór, edukacja oraz działania strategiczne w policji, in Maciejewski J. &#8211; Liberacki M. (ed.), <em>Rekrutacja do grup dyspozycyjnych –socjologiczn aanaliza problemu,</em> Wrocław, Wydawnictwo Uniwersytetu Wrocławskiego.</li>
<li>Sztompka P. (2012), <em>Socjologia, Analiza społeczeństwa</em>, Kraków, Wyd. Znak.</li>
<li>Zagórski Z. (1997)<em>, Społeczeństwo transformacyjne. Klasy i warstwy Polski postkomunistycznej</em>, Wrocław, Wydawnictwo UniwersytetuWrocławskiego.</li>
<li>U.2020.0.360t.j. &#8211; Ustawa z dnia 6 kwietnia 1990 r. o Policji.</li>
</ol>
<p><strong>NOTE</strong></p>
<p><a href="#_ednref1" name="_edn1">[i]</a> Tomasz Brodziak &#8211; University of Wrocław</p>
<p><a href="#_ednref2" name="_edn2">[ii]</a> J. Maciejewski, <em>Uniformed Public Services – sociological analysis</em>, University of Wrocław Publishing House,   Wrocław, 2014, p. 56.</p>
<p><a href="#_ednref3" name="_edn3">[iii]</a>J. Maciejewski (2012), Positive and pejorative dimensions of stratification in Uniformed Public Services, in J. Maciejewski &#8211; W. Forysiak &#8211; Z. Kuźniar &#8211; B. Stasiaczyk (ed.)<em> Stratification in Uniformed Public Services – sociological research,</em> Wrocław, University of Wrocław Publishing House, p. 19.</p>
<p><a href="#_ednref4" name="_edn4">[iv]</a>M. Ossowska (2005),<em> Sociology of morality – outline of issues</em>, Warsaw, PWN Scientific Publishing House, p. 84.</p>
<p><a href="#_ednref5" name="_edn5">[v]</a>J. Stawnicka (2013), <em>Dialogical dimension of security: issues of the Polish Police,</em> Katowice, Scientific Papers of the University of Silesia, p. 32.</p>
<p><a href="#_ednref6" name="_edn6">[vi]</a>A. Piontek (2016), Code of Ethics as a tool for creating organizational behavior on the example of police, <em>Scientific Journals of the Higher School of Humanitas Management</em>, Sosnowiec, n. 1, p. 310; <a href="http://www.sbc.org.pl">http://www.sbc.org.pl</a> Access: (17.11.2019).</p>
<p><a href="#_ednref7" name="_edn7">[vii]</a> Z. Zagórski (1997), <em>Transformation Society. Classes and strata of post-communist Poland</em>, Wrocław, University of Wrocław Publishing House, Wrocław, p. 20.</p>
<p><a href="#_ednref8" name="_edn8">[viii]</a>P. Sztompka (2012), <em>Sociology, Analysis of society</em>, Cracow, Znak Publishing House, p. 81.</p>
<p><a href="#_ednref9" name="_edn9">[ix]</a>H. Noga, &#8211; Z. Małodobry. (2017), Ethos of a police officer and social security, <em>Polonia Yournal Cracow Publishing House</em>, Oświęcim, n. 5-6, p. 177-178; <a href="https://poloniajournal.wseh.pl">https://poloniajournal.wseh.pl</a> (Access: 03.05.2019).</p>
<p><a href="#_ednref10" name="_edn10">[x]</a> M. Ossowska, (1966), <em>Basics of the science of morality</em>, Warsaw, PWN Scientific Publishing House, p. 366.</p>
<p><a href="#_ednref11" name="_edn11">[xi]</a>Z. Morawski (1999), <em>Police functioning in the social structure</em>, Wrocław, University of Wrocław Publishing House, p. 47.</p>
<p><a href="#_ednref12" name="_edn12">[xii]</a> J. Maciejewski, (2014) <em>Disposition Groups – Sociological Analysis</em>, Wrocław, University of Wrocław Publishing House, p. 76-77.</p>
<p><a href="#_ednref13" name="_edn13">[xiii]</a>J. Maciejewski (2012)<em>, </em>Positive and pejorative dimensions of stratification in Uniformed Public Services, in J. Maciejewski &#8211; W. Forysiak &#8211; Z. Kuźniar &#8211; B. Stasiarczyk (ed.),<em> Stratification in Uniformed Public Services, sociological research, </em>Wrocław, University of Wrocław Publishing House, p. 24.</p>
<p><a href="#_ednref14" name="_edn14">[xiv]</a>Journal of Laws. 2020.0.360 i.e. – The Act of 6 April 1990 on the Police.</p>
<p><a href="#_ednref15" name="_edn15">[xv]</a>Journal of Laws. 2020.0.360 i.e. – The Act of 6 April 1990 on the Police.</p>
<p><a href="#_ednref16" name="_edn16">[xvi]</a> E. Groszewska &#8211; J. Wardzała (2013), Police as a paramilitary Uniformed Public Services of society. Selected sociological aspects of normative image of officers, in J. Maciejewski &#8211; I. Wolska-Zogata (ed.), <em>The present and future of Uniformed Public Services,</em> Wrocław, University of Wrocław Publishing House, p. 171.</p>
<p><a href="#_ednref17" name="_edn17">[xvii]</a>Z. Morawski (1999), <em>Police functioning in the social structure</em>, Wrocław, University of Wrocław Publishing House, p. 40.</p>
<p><a href="#_ednref18" name="_edn18">[xviii]</a>S. Pieprzny (2003), <em>Police organization and functioning, </em>Zakamycze, ZAKAMYCZE Publishing House, p.38.</p>
<p><a href="#_ednref19" name="_edn19">[xix]</a>J. Czapska &#8211; J. Wójcikiewicz (1999), <em>Police in civil society</em>, Zakamycze, ZAKAMYCZE Publishing House, 1 p. 217.</p>
<p><a href="#_ednref20" name="_edn20">[xx]</a>S. Jarmoszko (2013), Perspectives on Uniformed Public Services in an escalating risk society, in  J. Maciejewski &#8211; I. Wolska-Zogata (ed.) <em>The present and future of Uniformed Public Services,</em> Wrocław, University of Wrocław Publishing House, p. 28.</p>
<p><a href="#_ednref21" name="_edn21">[xxi]</a>M. Stefański (2011), Selection, education and strategic activities in the police, in J. Maciejewski. M. Liberacki (ed.), <em>Recruitment to the Uniformed Public Services – sociological analysis of the problem,</em> Wrocław, University of Wrocław Publishing House, p. 60.</p>
<p><a href="#_ednref22" name="_edn22">[xxii]</a>Z. Dudek (2020), <em>Crime of Police Officers, Sociological Study, </em>Wrocław, University of Wrocław Publishing House, 2020, p. 79.</p>
<p><a href="#_ednref23" name="_edn23">[xxiii]</a>R. Stawicki, (2014), Police Quarterly, Police Training Centre, Modernity and a wide training offer, <em>Higher Police School Publishing House in Szczytno </em>n. 1 p. 87, <u>Centrum_Szkolenia_Policji__Nowoczesnos___i_szeroka_oferta_szkoleniowa.pdf</u> (Access: 22.02.2020).</p>
<p><a href="#_ednref24" name="_edn24">[xxiv]</a>Z. Dudek (2020) <em>Crime of Police Officers, Sociological Study, </em>Wrocław, University of Wrocław Publishing House, 2020, p. 79-80.</p>
<p><a href="#_ednref25" name="_edn25">[xxv]</a>H. M. Karwan (2019), Professional burnout of Uniformed Public Services on the example of police, in J. Maciejewski &#8211; P. Pieńkowski &#8211; M. Stochmal (ed.), <em>Sociology of Uniformed Public Services. Between social science theory and practice,</em> Wrocław, University of Wrocław Publishing House, p. 58.</p>
<hr />
<p>Rivista scientifica digitale mensile (e-magazine) pubblicata in Legnano dal 2013 &#8211; Direttore: Claudio Melillo &#8211; Direttore Responsabile: Serena Giglio &#8211; Coordinatore: Pierpaolo Grignani &#8211; Responsabile di Redazione: Marco Schiariti<br />
a cura del Centro Studi di Economia e Diritto – Ce.S.E.D. Via Padova, 5 – 20025 Legnano (MI) – C.F. 92044830153 – ISSN 2282-3964 Testata registrata presso il Tribunale di Milano al n. 92 del 26 marzo 2013<br />
Contattaci: redazione@economiaediritto.it<br />
Le foto presenti sul sito sono state prese in parte dal web, e quindi valutate di pubblico dominio. Se i soggetti o gli autori fossero contrari alla pubblicazione, non avranno che da segnalarlo. In tal caso provvederemo prontamente alla rimozione.<br />
Seguici anche su <strong><a href="https://t.me/economiaedirittonews">Telegram</a></strong>, <a href="https://www.linkedin.com/company/economiaediritto-it"><strong>LinkedIn</strong></a> e <strong><a href="https://www.facebook.com/economiaediritto/">Facebook</a></strong>!</p>
<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Determinants+of+authority+in+uniformed+public+services+on+the+example+of+police: https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.economiaediritto.it%2Fdeterminants-of-authority-in-uniformed-public-services-on-the-example-of-police%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-skype">
								<a title="Share on Skype" href="https://web.skype.com/share?url=https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=417,height=655,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-skype"></i></span>
									<span class="sharify-title">Skype</span>
								</a>
							</li><li class="sharify-btn-reddit">
								<a title="Submit to Reddit" href="http://reddit.com/submit?url=https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-reddit"></i></span>
									<span class="sharify-title">Reddit</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-pocket">
								<a title="Save to read later on Pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.economiaediritto.it%2Fdeterminants-of-authority-in-uniformed-public-services-on-the-example-of-police%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pocket"></i></span>
									<span class="sharify-title">Pocket</span>
								</a>
							</li><li class="sharify-btn-pinterest">
								<a title="Share on Pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/&media=https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2021/05/Officers-housing-project-French-National-Police.jpeg?fit=1600%2C1043&ssl=1&description=Determinants of authority in uniformed public services on the example of police - https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pinterest"></i></span>
									<span class="sharify-title">Pinterest</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/&title=Determinants of authority in uniformed public services on the example of police" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-email">
								<a title="Share via mail" href="mailto:?subject=Determinants of authority in uniformed public services on the example of police&body=Hey, checkout this web page: - https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/">
									<span class="sharify-icon"><i class="sharify sharify-mail"></i></span>
									<span class="sharify-title">Email</span>
								</a>
							</li><li class="sharify-btn-vk">
								<a title="Share on VKontakte" href="http://vkontakte.ru/share.php?url=https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-vk"></i></span>
									<span class="sharify-title">VKontakte</span>
								</a>
							</li></ul></div><div class="pmb-print-this-page wp-block-button"> <a href="https://www.economiaediritto.it?print-my-blog=1&#038;post-type=post&#038;statuses%5B%5D=publish&#038;rendering_wait=0&#038;columns=1&#038;font_size=normal&#038;image_size=medium&#038;links=parens&#038;show_site_title=1&#038;show_site_tagline=1&#038;show_site_url=1&#038;show_date_printed=1&#038;show_title=1&#038;show_date=1&#038;show_categories=1&#038;show_featured_image=1&#038;show_content=1&#038;format=print&#038;pmb-post=9354" class="button button-secondary wp-block-button__link">Print</a> <a href="https://www.economiaediritto.it?print-my-blog=1&#038;post-type=post&#038;statuses%5B%5D=publish&#038;rendering_wait=0&#038;columns=1&#038;font_size=normal&#038;image_size=medium&#038;links=include&#038;show_site_title=1&#038;show_site_tagline=1&#038;show_site_url=1&#038;show_date_printed=1&#038;show_title=1&#038;show_date=1&#038;show_categories=1&#038;show_featured_image=1&#038;show_content=1&#038;format=pdf&#038;pmb-post=9354" class="button button-secondary wp-block-button__link">PDF</a> <a href="https://www.economiaediritto.it?print-my-blog=1&#038;post-type=post&#038;statuses%5B%5D=publish&#038;rendering_wait=0&#038;columns=1&#038;font_size=normal&#038;image_size=medium&#038;links=include&#038;show_site_title=1&#038;show_site_tagline=1&#038;show_site_url=1&#038;show_date_printed=1&#038;show_title=1&#038;show_date=1&#038;show_categories=1&#038;show_featured_image=1&#038;show_content=1&#038;format=ebook&#038;pmb-post=9354" class="button button-secondary wp-block-button__link">eBook</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" data-text="Determinants of authority in uniformed public services on the example of police" data-via="_claudiomelillo" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" data-counter="right"></script></div></li><li class="share-skype"><div class="skype-share" data-href="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-142250919-9354-60a1cca572c69' data-src='https://widgets.wp.com/likes/#blog_id=142250919&amp;post_id=9354&amp;origin=www.economiaediritto.it&amp;obj_id=142250919-9354-60a1cca572c69' data-name='like-post-frame-142250919-9354-60a1cca572c69'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><footer class="clearfix"><div class="td-social-sharing"><ul><li class="td-social-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" data-text="Determinants of authority in uniformed public services on the example of police" data-via="studiomelillo" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li class="td-social-facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li  class="td-social-google">
                    <div class="g-plusone" data-size="medium" data-href="https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/"></div>
                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                            po.src = "https://apis.google.com/js/plusone.js";
                            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                    </li><li class="td-social-pinterest"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.economiaediritto.it/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/&amp;media=" class="pin-it-button" ><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" alt="" /></a></li></ul></div><div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="5" class="td-retina" src="https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/images/icons/similar-left.png" alt=""/>Articolo precedente</div><a href="https://www.economiaediritto.it/asimmetrie-informative-e-ruolo-dello-stato-nel-settore-sanitario/">Asimmetrie informative e ruolo dello stato nel settore sanitario</a></div></div><div class="author-box-wrap"><a itemprop="author" href="https://www.economiaediritto.it/author/jolanta_gyahoo-it/"><img alt='' src='//www.gravatar.com/avatar/168051b484398e61d1399bd47f6d6d38?s=106&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/168051b484398e61d1399bd47f6d6d38?s=106&#038;r=g&#038;d=mm 2x' class='avatar avatar-106 photo' height='106' width='106' loading='lazy'/></a><div class="desc"><div class="td-author-name"><a itemprop="author" href="https://www.economiaediritto.it/author/jolanta_gyahoo-it/">a cura di (red.) Jolanta Grebowiec-Baffoni</a></div><div>Università di Breslavia (Wroclaw), Polonia</div><div class="td-author-social"></div><div class="clearfix"></div></div></div></footer></article> <!-- /.post --><div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICOLI SIMILI</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/determinants-of-social-attitudes-towards-the-application-of-drone-technology-under-the-treat-of-the-covid-19-pandemic-exposure/" rel="bookmark" title="Determinants of social attitudes towards the application of drone technology under the treat of the Covid-19 pandemic exposure"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2021/03/droni-coronavirus-impatto-1080x675-1.jpeg?resize=326%2C159&ssl=1" alt="" title="Determinants of social attitudes towards the application of drone technology under the treat of the Covid-19 pandemic exposure"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/determinants-of-social-attitudes-towards-the-application-of-drone-technology-under-the-treat-of-the-covid-19-pandemic-exposure/" rel="bookmark" title="Determinants of social attitudes towards the application of drone technology under the treat of the Covid-19 pandemic exposure">Determinants of social attitudes towards the application of drone technology under the treat of the Covid-19 pandemic exposure</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-03-24T21:29:53+00:00" >Mar 24, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>463</div></div></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/social-and-economic-value-of-the-social-identities-of-the-civil-protection-volunteers/" rel="bookmark" title="Social and economic value of the social identities of the Civil Protection volunteers"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2021/01/expert-group_.jpg?resize=326%2C159&ssl=1" alt="" title="Social and economic value of the social identities of the Civil Protection volunteers"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/social-and-economic-value-of-the-social-identities-of-the-civil-protection-volunteers/" rel="bookmark" title="Social and economic value of the social identities of the Civil Protection volunteers">Social and economic value of the social identities of the Civil Protection volunteers</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2021-01-15T17:48:45+00:00" >Gen 15, 2021</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>458</div></div></div>
	</div> <!-- ./span6 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/polonia-riflessioni-sulle-competenze-essenziali-nel-contesto-di-esattezza-del-parere-peritale-alla-luce-della-legge-e-della-procedura-penale/" rel="bookmark" title="Polonia: riflessioni sulle competenze essenziali nel contesto di esattezza del parere peritale alla luce della legge e della procedura penale"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.economiaediritto.it/wp-content/uploads/2015/04/1338212_30238506.jpg?resize=326%2C159&ssl=1" alt="" title="Polonia: riflessioni sulle competenze essenziali nel contesto di esattezza del parere peritale alla luce della legge e della procedura penale"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/polonia-riflessioni-sulle-competenze-essenziali-nel-contesto-di-esattezza-del-parere-peritale-alla-luce-della-legge-e-della-procedura-penale/" rel="bookmark" title="Polonia: riflessioni sulle competenze essenziali nel contesto di esattezza del parere peritale alla luce della legge e della procedura penale">Polonia: riflessioni sulle competenze essenziali nel contesto di esattezza del parere peritale alla luce della legge e della procedura penale</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2020-12-10T17:59:41+00:00" >Dic 10, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>590</div></div></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://www.economiaediritto.it/la-protezione-penale-e-giuridica-dei-documenti-nel-contesto-di-reato-del-falso-intellettuale-articolo-271-c-p/" rel="bookmark" title="La protezione penale e giuridica dei documenti nel contesto di reato del falso intellettuale (articolo 271 c.p.)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.economiaediritto.it/wp-content/uploads/2014/11/849478_57397892.jpg?resize=326%2C159&ssl=1" alt="" title="La protezione penale e giuridica dei documenti nel contesto di reato del falso intellettuale (articolo 271 c.p.)"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.economiaediritto.it/la-protezione-penale-e-giuridica-dei-documenti-nel-contesto-di-reato-del-falso-intellettuale-articolo-271-c-p/" rel="bookmark" title="La protezione penale e giuridica dei documenti nel contesto di reato del falso intellettuale (articolo 271 c.p.)">La protezione penale e giuridica dei documenti nel contesto di reato del falso intellettuale (articolo 271 c.p.)</a></h3><div class="meta-info"><time  itemprop="dateCreated" class="entry-date updated" datetime="2018-09-01T00:04:12+00:00" >Set 1, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span>2252</div></div></div>
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    <div class="comments" id="comments">
                                                                                    <div class="comments-title-wrap">
                                                                        <h4 class="block-title"><span>NESSUN COMMENTO</span></h4>
                                </div>

                                                                                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.economiaediritto.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.economiaediritto.it%2Fdeterminants-of-authority-in-uniformed-public-services-on-the-example-of-police%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>                                            </div> <!-- /.content -->
                    
     
        </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span12 wpb_column column_container">
                                                    <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://www.economiaediritto.it/wp-content/uploads/2014/03/rivista_economiaediritto_logo2.png" data-retina="https://www.economiaediritto.it/wp-content/uploads/2014/03/rivista_economiaediritto_logo2.png" alt=""/></div><div class="footer-text-wrap">Rivista scientifica digitale (e-magazine) pubblicata in Legnano dal 2013 - Direttore: Claudio Melillo - Direttore Responsabile: Serena Giglio - Coordinatore: Pierpaolo Grignani - Responsabile di Redazione: Marco Schiariti</div><div class="footer-text-wrap">a cura del Centro Studi di Economia e Diritto – Ce.S.E.D. Via Padova, 5 – 20025 Legnano (MI) – C.F. 92044830153 – ISSN 2282-3964 Testata registrata presso il Tribunale di Milano al n. 92 del 26 marzo 2013</div><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@economiaediritto.it">redazione@economiaediritto.it</a></div>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                All rights reserved © 2013-2020 Centro Studi di Economia e Diritto - Ce.S.E.D.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class=""><li id="menu-item-3692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-3692"><a href="https://www.economiaediritto.it/">Home</a></li>
<li id="menu-item-3689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3689"><a href="https://www.economiaediritto.it/note-legali/">Note legali</a></li>
<li id="menu-item-3690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3690"><a href="https://www.economiaediritto.it/chi-siamo/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-3691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3691"><a href="https://www.economiaediritto.it/contatti/">Contatti</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-scroll-up"></div>

	<div style="display:none">
	<div class="grofile-hash-map-168051b484398e61d1399bd47f6d6d38">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29392430-25', 'economiaediritto.it');
  ga('send', 'pageview');

</script>

    <!--
        Theme: Newspaper by tagDiv 2013
        Version: 1.7.1 (rara)
        Deploy mode: deploy
    -->

    
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lfy7AMTAAAAAELDkbaELUsE7-jMnIt_Di5cebmn',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lfy7AMTAAAAAELDkbaELUsE7-jMnIt_Di5cebmn') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=it" async defer></script>
<!-- END recaptcha -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.economiaediritto.it\/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police\/":9354};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/determinants-of-authority-in-uniformed-public-services-on-the-example-of-police/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.economiaediritto.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/hoverintent-js.min.js' id='hoverintent-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/admin-bar.min.js' id='admin-bar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.economiaediritto.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.economiaediritto.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4' id='sharify-counts-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202120' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/js/external.js?ver=1' id='site-external-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/themes/Economia-Diritto/js/site.js?ver=1' id='site-js'></script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8' id='dflip-script-js'></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.economiaediritto.it\/wp-admin\/admin-ajax.php","baseurl":"\/","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo2MzoiNzkzLDE4LDE5LDE3NDIsMjEsMjQ3NSwyLDIyLDExLDUsMjUyNSwxLDIyOTcsNTEsMjUxNyw2LDc4MSwyNTE4IjtzOjEwOiJjb250ZW50X2lkIjtpOjkzNTQ7czo2OiJhdXRob3IiO3M6MTg6ImpvbGFudGFfZ0B5YWhvby5pdCI7fQ--.9e1fb8220f9627cbfa7a0cbe61e64251"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfy7AMTAAAAAELDkbaELUsE7-jMnIt_Di5cebmn&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lfy7AMTAAAAAELDkbaELUsE7-jMnIt_Di5cebmn","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='wpglobus-js-extra'>
/* <![CDATA[ */
var WPGlobus = {"version":"2.7.3","language":"it","enabledLanguages":["it","en","es"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economiaediritto.it/wp-content/plugins/wpglobus/includes/js/wpglobus.min.js?ver=2.7.3' id='wpglobus-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202120#ver=202120&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'142250919',post:'9354',tz:'2',srv:'www.economiaediritto.it'} ]);
	_stq.push([ 'clickTrackerInit', '142250919', '9354' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Vai alla barra degli strumenti</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barra degli strumenti">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">Informazioni su WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://it.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Documentazione</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://it.wordpress.org/support/'>Supporto</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://it.wordpress.org/support/forums/'>Feedback</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.economiaediritto.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.economiaediritto.it%2Fdeterminants-of-authority-in-uniformed-public-services-on-the-example-of-police%2F'>Accedi</a></li><li id='wp-admin-bar-bp-register'><a class='ab-item' href='https://www.economiaediritto.it/registrazione-2/'>Registrati</a></li><li id='wp-admin-bar-admin-bar-likes-widget'><div class="ab-item ab-empty-item"></div><iframe class='admin-bar-likes-widget jetpack-likes-widget' scrolling='no' frameBorder='0' name='admin-bar-likes-widget' src='https://widgets.wp.com/likes/#blog_id=142250919&amp;post_id=9354&amp;origin=https://www.economiaediritto.it'></iframe></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.economiaediritto.it/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Cerca</label><input type="submit" class="adminbar-button" value="Cerca"/></form></div></li></ul>			</div>
					</div>

		</body>
</html>